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 Getting Started with TI-Nspire™ in High School Mathematics 
 

 

Day One 
 

Page # 
 
1. Overview, Logistics, and Introductions 

Reflective Questions:     
What is the difference between learning technology and learning how to teach with 
technology? 
How can technology be used to promote interaction among students? Communication? 
Engagement? Reasoning and sense-Making? 

 
 
 

11 

 
2. Introduction to the TI-NspireTM CX   

Reflective Questions: 
What are the benefits of allowing students to explore the handheld without teacher 
guidance? 
What are the differences between General settings and Graphs & Geometry settings? 

 
 

13 

 
3. The Calculator Application     

Reflective Questions: 
How could the templates and other options available with the Calculator Application 
enhance the analysis of patterns?  
How could the options available with the Calculator Application change the way we 
teach certain concepts? 

17 

 
4. Exploring Radius and Circumference 

Reflective Questions: 
How can real world images enhance the use of technology? 
How can real world images help engage students in the learning of mathematics? 

 
 

 
5.  Understanding Slope    

Reflective Questions: 
Should the slope value be expressed in simplest form? In decimal form? Does either 
form change the mathematical goals of this activity? 
How could this activity help students better understand the relationship between a 
slope value and the geometric interpretation of the slope of a line? 

21 

 
6. The Graphs Application - Part One  

Reflective Questions: 
How can the multiple representations of the TI-Nspire help students better understand 
mathematical concepts, e.g., What does it mean for an ordered pair to “satisfy” a linear 
function? 
How can the transformation tools help students better understand transformations of 
linear functions? 

29 

 
7. You Are What You Eat!    

Reflective Questions: 
How can the use of real world data related to students’ interests be used to engage 
students? 
As a teacher, what strategies could you use if this activity is not completed in class? 
How can the use of the Add Movable Line tool help better understand modeling data? 

33 
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8. Walk a Line     

Reflective Questions: 
How can this type of activity help students make connections between their actions and 
the graphs generated on the handheld? 
How can data collection increase student engagement? 
What mathematics and science concepts can we explore in this activity? 
 

43 

 
9. Graphing a Scatter Plot    

Reflective Questions 
What are the advantages of graphing a scatter plot on the same page as the data? 
How could the ease of graphing with Quick Graph and the Data & Statistics application 
facilitate the use of “real-world” data? 

 

55 

 
10. Getting Started with TI-Nspire™ Teacher Software  

Reflective Questions: 
How can the TI-Nspire Teacher Software be integrated into your planning and 
instruction? 
When would you use the different options in the Documents Toolbox? 

 

59 

 
11. Transferring Documents Using the TI-Nspire™ Teacher Software 

Reflective Questions: 
Why might you wish to transfer a TI-Nspire document from a handheld to the TI-
Nspire™ Teacher Software? 
Why might you wish to transfer a TI-Nspire document from the computer to a handheld? 

 

65 
 

 
12. Opening and Exploring a TI-Nspire document with TI-Nspire™ Teacher Software 

Reflective Questions: 
When might you wish to open and display a TI-Nspire document with the Teacher 
Software in your class? 
What should you be aware of as a teacher when using the Teacher Software to 
introduce or guide an activity? 

 

 

 
13. Graphing Categorical Data  

Reflective Questions: 
How can graphs of categorical data be used to explore mathematical concepts? 
How can the use of Summary Plots facilitate the comparison of different data sets? 

 

69 

 
14. Wrap Up Day One 
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Day Two 

 
Page # 

 
1. Overview of Day Two 

Reflective Questions: 
How have you used technology in the past for formative assessment? 
How have your students used technology in the past to assess their own learning? 

 

 
2. The Graphs Application - Part Two   

Reflective Questions: 
Are there strategies for finding the point of intersection that might be more appropriate 
for students at different grade levels? 
What other representations could be used to enhance student understanding of the 
solution of a system of equations? 

77 

 
3. Modeling with a Quadratic Function   

Reflective Questions: 
How can images be used to explore characteristics of various functions? 
How can the transformation tools (dilating or translating the function) be used to 
understand transformations of quadratic functions? 

 
83 

 
4. Maximizing the Area of the Garden  

Reflective Questions 
Why might it be important to have students use manipulatives and/or graph paper to 
model this problem before they explore the TI-Nspire document file?  
How do the multiple representations of the TI-Nspire™ enhance the learning in this 
activity? 
When are the various solution methods appropriate? Is one more appropriate than 
another? 

89 

 
5. Creating a Slider    

Reflective Questions: 
What mathematical concepts can be explored using sliders for various parameters in 
quadratic functions? 
How might a slider for the parameter b in the function f(x) =bx help students understand 
why b cannot equal 1 in an exponential function? 

 
105 

 
6. Transformations of Functions 1  

Reflective Questions: 
How can this activity assist students to better understand horizontal and vertical 
translations at a higher cognitive level? 
What are the advantages of exploring one type of translation in isolation before putting 
together two different types of translations on one page? 
How might you assess students’ understanding of horizontal and vertical translations? 

 
107 

 
7. Exploring Transformations: Translations and Reflections 

Reflective Questions: 
How can this activity assist students to better understand translations and reflections at 
a higher cognitive level? 
How would you have helped your students reach the same understanding of 
translations and reflections without using TI-Nspire™? 

 

117 
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8. Match Me  
Reflective Questions 
How does this activity help students make connections between mathematics and 
science? 
What student misconceptions could be addressed by the use of this activity? 
How does the physical model of walking a graph relate to the slope of a line? 

129 

 
9. Linear Inequalities in Two Variables    

Reflective Questions: 
In what situations would you use this activity as a whole class investigation, group/pairs 
investigation, or individual investigation? 
How could this activity help students better understand solutions to a linear inequality 
in two variables? (Consider using Scratchpad to test a point.) 
 

141 

 
10. Graphing an Inequality  

Reflective Questions: 
How do the color features of the TI-Nspire™ CX enhance the display of the solution 
region? 
What steps could be taken next to determine if students understand the solution to a 
system of inequalities? 

 

149 

11. Inserting an Image into a TI-Nspire™ Document  
Reflective Questions 
How could the ability to import images into TI-Nspire™ documents enhance student 
understanding? 
What considerations should be made regarding the appropriate use of images? (For 
example, is it appropriate to fit a line when there is no real world reason for determining 
the slope or y-intercept of the line?) 
 

 
151 

 

 
12. Creating a Self-Check Document 

  Reflective Questions 
How can the new question types (equations and points) encourage communication in 
the classroom? 
How can the use of Self-Check questions help students self-assess and reflect on 
their learning? 
 

153 

 
13. TI-Nspire™ Teacher Software: The Content Workspace 

Reflective Question 
How can the TI-Nspire Teacher Software Content Workspace assist you as you plan 
your lessons? 
 

 

159 

14. Wrap Up Day Two  
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Day Three 

 
Page # 

 
1. Overview of Day Three  

Reflective Questions: 
How have you taught modeling data in your classroom?  
Do you use data sets from sources other than your text? 
What types of data do your students typically collect in your classroom? 

 

 

 
2. Data Explorations      

Reflective Questions 
What are the advantages of having questions imbedded in a TI-Nspire document rather 
than in a student worksheet? 
What types of questions should you ask students to help them understand the 
considerations involved in selecting a particular function as a mathematical model? 
 

 

163 

 
3. Aggregating Data with TI-Nspire™ Navigator™ Teacher Software 

Reflective Questions 
How can data aggregation increase student engagement and interaction in a lesson? 
When you’re planning a data aggregation activity, what might you need to consider? 
(For example, when collecting height data, there may not be a great deal of variability 
in the data.) 

 

173 

 
4. Comparing Two Box Plots  

Reflective Questions 
The TI-Nspire document for this activity includes preloaded data. In what situations 
would it be preferable to have students collect and enter their own data and when 
would preloaded data be advantageous? 
How can we help students understand the importance of using the same horizontal 
axes values for each plot when comparing two or more box plots? 

 

177 

 
5. The Painted Cube  

Reflective Questions 
Would this activity be more appropriate at the beginning of a unit on polynomial 
functions or at the end? Why? 
How can this activity/investigation better assist students to understand the 
mathematics at a higher cognitive level? 

 

183 

 
6. Trigonometric Transformations    

Reflective Questions 
How does the use of animation enhance this activity and how could it help to engage 
students? 
If a student doesn't understand why the graph generated didn’t form a circle, how do 
you help that student understand the resulting graph? 

 

197 
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7. The Box Problem  

Reflective Questions 
Many teachers have their students cut out squares from a sheet of paper to make a 
rectangular box when they teach this lesson. What are the advantages of using a 
simulation instead of the manipulative? When would you use both? 
How could this simulation help students better understand the mathematics in this 
activity? 
 

 

 

 
8. Area Formulas    

Reflective Questions 
How could an activity like this help our students provide informal arguments for 
formulas? 
How does color help students “see the mathematics” in this activity? 

 

205 
 

 
9. Parallel Lines and Transversals  

Reflective Questions 
How does the exploration of a geometric construction with which students can interact 
help them learn geometric relationships and properties? 
Some teachers may ask students to create their own document. How could this 
process help students better understand the mathematics involved at a higher 
cognitive level? 
 
 

217 

 
10. Notes with Interactive Math Boxes – The Power Line Problem    

Reflective Questions 
This type of problem is often included in the calculus curriculum. How can this 
approach make rich mathematical investigations more accessible for students who are 
not in calculus classes? 
How can the updated calculations help students make connections between the 
change in one variable and the resultant changes in one or more related variables? 

 

219 

 
11. PublishView Demo    

Reflective Questions 
How does PublishView facilitate multiple representations and interconnectivity of 
problem situations? 
How could PublishView assist teachers in planning lessons and organizing lesson 
components? 
 

 

 
 

 
12. Concluding Remarks 
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Appendix 

 
 

 
Appendix A: TI-Nspire™ CX Screen Overview  
 

 
223 

 
Appendix B: Saving Files to Folders  

 

 
225 

 
Appendix C: Checking and Updating the OS 
 

 
227 

 
Appendix D: Transferring Documents Between Handhelds 
 

229 

 
Appendix E: Press to Test 
 
 

231 

 
Appendix F: Ticket Outta Here 
 

233 
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 Introduction to the TI-Nspire™ CX                          TEACHER NOTES 

           
 

 

©2011 Texas Instruments Incorporated 1 education.ti.com 
 

Activity Overview: 

In this activity, you will become familiar with the layout of the TI-Nspire™ CX. 
 
 
 

Step 1: Locate the Touchpad. The Touchpad is used to navigate the cursor around the screen. What 

appears in the center of the Touchpad? 

 

Step 2: Locate the keys to the left of the Touchpad. How do some of these keys compare in name and 

location to keys on a computer keyboard? 

 

Step 3: Note the light blue color of the commands that appear above many of the keys. Which key do 

you push to access the light blue options on the key pad? 

 

Step 4: Many of the traditional shortcut keys used with computer software are available on a TI-Nspire 

handheld. For example, / C and / V are used to “copy” and “paste”, respectively. 

 

Step 5: Note the colors of various keys and the location of the alpha keys. What do you notice about 

the arrangement of the keys? 

 

Step 6: Where are the buttons for adding, subtracting, multiplying, and dividing located? 

 

 

Step 7: Press c to turn on the handheld. If the home screen is 

not displayed, press c again. Look at the available 

options. Use the e key to move to each of the Home 

Screen options. Note the applications available on the 

bottom row of the Home Screen. 
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Step 8: Note the Scratchpad options available on the left hand side 

of the screen and the icon in front of the Scratchpad. Locate 

the Scratchpad key on the handheld.  

 

Step 9: Select Settings and choose 4: Status. You will find the 

available memory and battery status noted on the following 

screen. Press d or press x to choose OK to exit the 

Status menu. 

 

 

Step 10: Select Settings again. Note the other options and explore 

the various General Settings and the Graphs & Geometry 

settings. Press d or press x to choose OK to exit the 

Settings menu. 

 

 

Step 11: From the Home Screen, select New Document to start a 

new document. If prompted to save the current document, 

select No. Select 1:Add Calculator.  A blank Calculator page 

appears on the screen and a tab labeled 1.1 is displayed in 

the top left corner of the screen. 

 

 

Step 12: Using the Touchpad, move the cursor to the icon to the left 

of the red x in the upper right hand corner of the screen. 

What information is provided? 
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TI-NspireTM CX Family Touchpad Overview 
TI PROFESSIONAL DEVELOPMENT 
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Activity Overview: 
In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX and  
TI-Nspire™ CX CAS handhelds. 
 
 

 
 
 
 

10  

9 

1 2 3 

4 

5 8 

6 7 
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Activity Overview: 
This activity explores various menus and templates available in the Calculator application. 
 
 
 

Step 1: 

Open a New Document and add a Calculator application. If you are on the Home screen, select Current 

to return to the document with the Calculator application. 

Step 2: 

Press t to access the templates. Select the first option on the first 

row for the fraction template. Practice adding and subtracting 

fractions. 

Note: You can also press / p to access the fraction 

template. Use the Touchpad arrow keys or press e to 

move from numerator to denominator. 

Note: To find the decimal value (usually displayed at a maximum 

of 6 digits), press / ·. 

Step 3: 

Enter another fraction problem and add a decimal after any 

numerator or denominator to find the decimal value. 

 

Step 4: 

To convert the last answer from a decimal back into a fraction, select 

Menu > Number > Approximate to Fraction, and press ·. 

Note:  The value within the parentheses is the tolerance for this 

command. 

17
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Step 5: 

Find the factors of 240 by selecting Menu > Number > Factor.  

Note: The Least Common Multiple and Greatest Common 

Divisor commands are also located in the Number menu.  

 

Step 6: 

To raise a number to a power, first enter the base. Press l, and 

enter the exponent. Press ·. 

Note: The cursor is still in the exponent box after the exponent 
has been entered. If a further calculation is needed, press ¢ 

to exit the exponent box. 

Note: Pressing t and selecting the second option in the first 

row will also access the exponent template. 

Step 7: 

To determine a root, press / q for the square root or / l for the nth root. 

Note: Use the root template, and then explore some of the other templates. 

Step 8: 

To check the truth value of a statement, enter the statement, and then 
press ·. 

Note: To access the inequality symbols, press / =. 

Step 9: 

To evaluate a trigonometric ratio in degrees without changing to 
degree mode: 

 Press μ to access the trigonometric ratios, and then 

select the required ratio. 

 After entering the angle to be evaluated, press / k to 

access the symbol palette. 

 Select the degree symbol and press ·. 

18
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Step 10: 

To copy and paste a previous line that you would like to edit, press £ 
until the line is highlighted and press · to paste the desired line 

into the current line. Edit the line as needed and press · to 

execute the line. 

Step 11: 

To check an equation or to evaluate an expression, use the “such 
that” key by pressing / =.  

 

 

 

 

Note: To access the braces, press / ). 

 

Step 12: 

To store a value to a variable, enter the value and press / h 

and then the name of the variable; then press ·.  

Step 13: 

You can use the stored value by typing the name of the variable when 

you are performing a calculation. 

Step 14: 

The xx/99 in the lower-right corner of the screen is the number of 
lines in the history of the calculator application that have been 

executed. To clear the calculator screen, select Menu > Actions > 
Clear History. 

\ 
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Open the TI-Nspire™ document Understanding_Slope. 

 

The slope of a line can be determined using two points on the line. 

Does it matter which two points you choose? This activity introduces the 

idea of slope with movable points on a line. 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Following the arrows from point A to point B, what is the value of the vertical change?  

Of the horizontal change? 

 

 

2. Move one or both points until the values for both the vertical and horizontal changes 

are positive. Describe the line. 

 

 

3. Write your answer to question 2 in the first row of the table below. Move your points to 

match each pair of remaining conditions. For each case, describe what the line looks like. 
 

Vertical Change Horizontal Change Does the line rise or fall from left to right? 

Positive Positive  

Positive Negative  

Negative Positive  

Negative Negative  

 

4. What patterns do you observe in your descriptions in the previous table? 

 

 

5. Set point A to (–4, 1). 

a. Where must you place point B for the line to rise from left to right? 

  

b. Where must you place point B for the line to fall from left to right? 

 

21
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6. Set point A to coordinates of your choice. 

a. Where must you place point B for the line to rise from left to right? 

 

 

b. Where must you place point B for the line to fall from left to right? 

 

 

7. Ann says that her point B is above and to the right of point A. Elizabeth says that her 

point B is below and to the left of point A. Jessica says her point B is to the right of 

point A. Whose line must rise from left to right? Explain. 

 

 

 

8. The slope of a line is defined as the ratio of the vertical change to the horizontal change 

for any two distinct points on the line. 

a. What relationships must exist between the vertical and horizontal changes to 

produce a positive slope? 

 

 

b. To produce a negative slope? 

 

 

 

9. In each question so far, you have been following the arrows from point A to point B. If 

you started at point B and moved to point A, how would that change your previous 

answers? 
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Math Objectives 
 Students will identify positive and negative slope. 

 Students will know that the sign of the ratio of the vertical and 

horizontal changes determines the sign of the slope. 

 Students will recognize that a positive slope indicates a line is 

rising from left to right and a negative slope indicates a line is 

falling from left to right. 

 Students will reason abstractly and quantitatively (CCSS 

Mathematical Practice). 

 Students will construct viable arguments and critique the 

reasoning of others (CCSS Mathematical Practice). 

Vocabulary 
 slope 

 vertical change 

 horizontal change 

About the Lesson 
 This lesson is designed to help students see the connections 

between the sign of the ratio of the vertical and horizontal change 

as they relate to the sign of the slope of a line. 

 As a result, students will: 

 Move points in the coordinate plane 

 Observe how a line moves 

 Observe the relationships between the signs of the vertical 

and horizontal change 

 

TI-Nspire™ Navigator™ System 
 Use Quick Poll to assess students’ understanding. 

 Use Screen Capture to compare students’ lines. 

 Collect student documents and analyze the results. 

 Use the Review and Portfolio workspaces to display students’ 

answers. 

 

 

 
 

TI-Nspire™ Technology Skills:  

 Download a TI-Nspire™ 

document 

 Open a document 

 Move between pages 

 Grab and drag a point on a 

line 
 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire™ handheld is 

set to Medium. 

 You can hide the function 

entry line by pressing  

/ G. 
 

Lesson Files: 

Student Activity 
Understanding_Slope_ 
Student.doc 

TI-Nspire document  

Understanding_Slope.tns  

 

Visit www.mathnspired.com for 

lesson updates and tech tip 

videos. 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty dragging the point, check to 

make sure that they have moved the arrow until it becomes a hand (÷) 

getting ready to grab the point. Then press / x to grab the point and 

close the hand ({). 

 

 

Move to page 1.2. 

 

1. Following the arrows from point A to point B, what is the 

value of the vertical change? Of the horizontal change? 

 

Answer: The vertical change is the number of units counted 

up/down on the triangle (height of the slope triangle). The 

horizontal change is the number of units counted left/right on the 

triangle (length of the slope triangle). 

 

 

Teacher Tip: The main point here is to focus on the amount of the vertical 

and horizontal changes. Students can determine this by simply counting 

the number of units. Some students might say something about subtracting 

the coordinates. If so, this would be a good opportunity to discuss the slope 

formula. If students want to talk only about looking at the fraction at the top 

of the graph screen, emphasize counting to determine each change. 

 

2. Move one or both points until the values for both the vertical and horizontal changes 

are positive. Describe the line. 

 

Answer: The graph rises (goes up) from left to right. 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll and/or Screen Capture 

See Note 1 at the end of this lesson. 

 

Teacher Tip: The main point of this question is to identify the 

characteristics of a positive slope. If any students want to talk about 

steepness, encourage the discussion, and then focus on the idea that no 

matter how steep the line is, it will rise from left to right. 
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Tech Tip: It is possible to move point A or point B outside of the grid of the 

coordinate plane. If this happens, simply move the point(s) back to the 

coordinate plane. 

 

3. Write your answer to question 2 in the first row of the table below. Move your points to 

match each pair of remaining conditions. For each case, describe what the line looks like. 

 

Answer: The completed table is below. 
 

Vertical Change Horizontal Change Does the line rise or fall from left to right? 

Positive Positive Rise 

Positive Negative Fall 

Negative Positive Fall 

Negative Negative Rise 

4. What patterns do you observe in your descriptions in the previous table? 

 

Answer: When the ratio is positive (same signs), the line rises from left to right. When 

the ratio is negative (opposite signs), the line falls from left to right. 

Teacher Tip: Students might observe patterns in steepness. Direct discussion 

toward identifying whether the line is rising or falling from left to right. 

 

5. Set point A to (–4, 1). 

a. Where must you place point B for the line to rise from left to right? 

 

Answer: Point B must be above and to the right of point A or below and to the left 

of point A. 

 

b. Where must you place point B for the line to fall from left to right? 

 

Answer: Point B must be below and to the right of point A or above and to the left 

of point A. 

Teacher Tip: You might also ask students to write inequalities for the 

conditions of the coordinates. For example, in the first question, in order for 

the line to rise, x > –4 and y > 1 (or x < –4 and y < 1) must be true for point 

B. Similarly, in order for the line to fall, x > –4 and y < 1 (or x < –4 and y > 

1) must be true for point B. 
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6. Set point A to coordinates of your choice. 

a. Where must you place point B for the line to rise from left to right? 

 

Answer: Point B must be above and to the right of point A or below and to the left 

of point A. 

 

b. Where must you place point B for the line to fall from left to right? 

 

Answer: Point B must be below and to the right of point A or above and to the left 

of point A. 

 

7. Ann says that her point B is above and to the right of point A. Elizabeth says that her 

point B is below and to the left of point A. Jessica says her point B is to the right of point 

A. Whose line must rise from left to right? Explain. 

 

Answer: Both Ann’s and Elizabeth’s lines rise from left to right. Jessica’s line will 

sometimes rise from left to right, but not always (depending on whether point B is 

above point A). 

 

Teacher Tip: Although students might think point B being to the right of 

point A is sufficient to ensure a positive slope, it is important for them to 

understand it is not. 

 

8. The slope of a line is defined as the ratio of the vertical change to the horizontal change 

for any two distinct points on the line. 

a. What relationships must exist between the vertical and horizontal changes to 

produce a positive slope? 

 

Answer: Same signs produce a positive slope (rising from left to right). 

 

b. To produce a negative slope? 

 

Answer: Different signs produce a negative slope (falling from left to right). 

Teacher Tip: This is the main point of the lesson. Guide the discussion 

toward the ratio of the signs of horizontal and vertical change. Some 

students might still have trouble remembering the rules for division with two 

signed numbers. Remind them that when the signs are the same, the 

quotient is positive, and when they are opposite, the quotient is negative. 
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9.   In each question so far, you have been following the arrows from point A to point B. If 

you started at point B and moved to point A, how would that change your previous 

answers? 

 

Answer: Each sign for the horizontal and vertical change would be the opposite, but 

the ratio of signs would still be the same (meaning the slope would still be the same 

whether you move from point A to point B or from point B to point A). 

 

Teacher Tip: Have students explain this in their own words. This is an 

important point for the students to realize, and many might not immediately 

make the connection. 

 

Extension 

10. What relationships exist between the coordinates of points A and B and the slope of the 

line passing through them? 

 

Answer: The coordinates can be used to determine the signs of the vertical and 

horizontal changes, and the ratio of the signs determines whether the slope will be 

positive or negative. 

 

Teacher Tip: This question is designed to look ahead at the formula for 

slope. Not all students will be able to see how the values for change were 

calculated using the coordinates (for example, change in y over change in x). 

 

TI-Nspire™ Navigator Opportunity: Quick Poll 

See Note 2 at the end of this lesson. 

 

 

Wrap Up 

Upon completion of the discussion, the teacher should ensure that students understand: 

 That the ratio of the signs of the vertical and horizontal changes determines the sign of 

slope of a line 

 How to use the ratio of the vertical change to the horizontal change to determine 

whether the slope of a line is positive or negative 

 That a positive slope indicates that a line rises from left to right and a negative slope 

indicates that a line falls from left to right 
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TI-Nspire™ Navigator 
Note 1 

Question 2, Quick Poll and/or Screen Capture: You may want to take Screen Captures 

of student work to show the different possible lines with positive slopes. 

 

Note 2 

Questions 8, 9, and 10, Quick Poll: You may want to send a Quick Poll to determine 

whether students have reached the proper conclusions about lines with positive and 

negative slopes. 
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Activity Overview: 
In this activity, you will graph a function, display a table of values for a function, and transform a function. 
 
 
 

Part One—Graphing a Linear Function and Displaying a Table 

Step 1: 

Press c, and select New Document to start a new document.   

Step 2: 

Choose Add Graphs. 

Note: To add a new Graphs page to an existing document, press 

/ ~ and choose Add Graphs. Alternatively, press c and 

select . 

  

Step 3:  

The cursor will be in the entry line at the bottom of the screen, to the 

right of “f1(x) =”. To graph f1(x) = 3x – 2, type in 3x – 2 by pressing 

3 X - 2.  

Teacher Tip: Before they press ·, ask students to 

predict the shape of the graph. 

Press · to graph.  

Note: If desired, the function definition (label) may be moved to 

another location on the screen. Move the cursor to hover over the 

function label. When the word label appears, you may use the 

Touchpad to move the label. Press x or · to “drop” the label. 

 

Step 4:  

To insert a table of values, press / T. The table will be inserted 

to the right of the graph. You can navigate within the table to view the 

values of each function for a specific x-value. 

Note: The dark rectangle around the table indicates that the 

application is active. To move from one application work area to 

another, press / e or use the Touchpad and press x to select 

the desired application. 
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Step 5:  

To change the table settings, press Menu > Table > Edit Table 

Settings. Edit the settings, as desired, and press · or click OK 

when done. 

Step 6:     

To hide the table, first click on the Graphs application side of the page 

to select that application. Then, press / T to hide the table. 

Alternatively, in the Graphs application, press Menu > View > Hide 

Table. 

 

 

Part Two – Transforming a Linear Function 

Step 1: 

Using the Touchpad, move the cursor near the graph of the function. 

As the cursor moves toward certain regions of the graph of a linear 

function, two different tools—the Rotation tool and the Translation 

tool—may be displayed.  

To rotate the line, move the cursor to the graph of the line near the 

edge of the graph screen. When the rotation symbol (é) appears, 

press / x to grab the line. Use the Touchpad to rotate the graph. 

When finished, press x or d. 
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Step 2: 

To translate the line, move the cursor to the graph of the line in the 

center of the screen. When the translation symbol (ö) appears, press 

/ x to grab the line. Use the Touchpad to translate the graph. 

When finished, press x or d. 
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Open the TI-Nspire™ document You_Are_What_You_Eat.tns. 

 

In this activity, you will explore the relationship between the 

number of fat grams and the number of calories in hamburgers 

from three different fast food restaurants.  

 

 
 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. How many fast food hamburgers do you eat in a week? 

 

  

Move to page 1.3. 

 

2. How do you think the number of grams of fat and number of calories in a fast food 

hamburger are related? 

 

 

Move to page 1.4. 

 

The spreadsheet on this page contains the numbers of fat grams and calories for 29 

hamburgers from three different fast food restaurants. 
 

3. Look at the data. What patterns or relationships do you see? 

 

 

Move to page 1.5. 

 

Move the cursor to the center of the lower part of the screen. Press x or · and select 

the list fat. Next, move the cursor to the center of the left side of the screen. Press x or 

· and select the list cal. A scatter plot of the data from page 1.4 is graphed. 

 

To add a movable line, press Menu > Analyze > Add Movable Line. Rotate and 

translate the line until you have a good fit for the data. 
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4. What is the equation of your line? 

 

 

5. Why does it make sense that the number of grams of fat is used as the independent 

variable? 

 

 

6. What does the slope mean in terms of the fat grams and calories of these hamburgers? 

 

 

7. What does the y-intercept mean in the context of this problem? 

 

 

Move to page 1.6. 

 

Another scatter plot of the hamburger data has been graphed on this page. Graph a linear 

regression equation by pressing Menu > Analyze > Regression > Show Linear (mx+b). 

 

8. What is the regression equation? Round the slope and y-intercept to the nearest hundredth. 

 

 

9. Compare the equation of your movable line to the regression equation. How are the 

equations alike? How are they different? 

 

 

Move to page 1.7.  

 

10. Based on the regression equation, how many calories are in a hamburger that has 22 

grams of fat? (Round your answer to the nearest integer.) 
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Move to page 1.8.  

 

11. Based on the regression equation, if a fast food chain created a triple burger with 1,243 

calories, how many grams of fat would it contain? (Round your answer to the nearest 

integer.) 

 

 

Move to page 1.9.  

 

12. Which of these statements about the relationship between the number of grams of fat 

and the number of calories are true? Explain your reasoning. 

a. As the number of fat grams increases, the number of calories 

decreases. 

b. As the number of fat grams increases, the number of calories 

increases. 

c. As the number of fat grams decreases, the number of calories 

decreases. 

d. As the number of fat grams decreases, the number of calories 

increases. 

 

 

A relationship where one variable is increases when the other variable increases is called a 

positive correlation. If one variable decreases when the other variable decreases, that too 

is a positive correlation.  

A relationship where one variable increases when the other variable decreases is called a 

negative correlation.  

 

13. Is the relationship between grams of fat and calories a positive correlation or a negative 

correlation? Explain your reasoning. 
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Math Objectives 
• Students will develop a linear model to predict the number of 

calories in fast food hamburgers when given the number of grams 

of fat. 

• Students will interpret the slope of a line in the context of calories 

per fat gram. 

• Students will make sense of problems and persevere in solving 

them. (CCSS Mathematical Practice) 

• Students will model with mathematics. (CCSS Mathematical 

Practice) 

 

Vocabulary 
• slope 

• y-intercept 

• linear model 

• regression equation 

 

About the Lesson 
• In this activity, students explore the relationship between the 

number of fat grams and the number of calories in hamburgers 

from three different fast food restaurants. 

• Students are introduced to developing a mathematical model for 

a set of linear data. Students will use both a movable line and a 

regression equation to determine a relationship between the 

number of fat grams and the number of calories in fast food 

hamburgers.  

• As a result students will:  

• Model data with linear functions 

• Interpret the parameters in a linear model in a real-world 

context 

• Use a mathematical model to make predictions 

 
TI-Nspire™ Navigator™ System 
• Use Screen Capture to compare students’ graphs when they fit a 

movable line. 

• Use Live Presenter and have a student demonstrate how to 

rotate and translate a movable line. 

• Use Teacher Software to review student documents. 

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Grab and drag a movable line 

 

Tech Tips:  

• Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

• You can hide the function 

entry line by pressing  

/ G. 

 

Lesson Files: 
Student Activity 
You_Are_What_You_Eat_ 
Student.pdf 
You_Are_What_You_Eat_ 
Student.doc 

TI-Nspire document  
You_Are_What_You_Eat_.tns 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty rotating or translating the 

movable line, check to make sure that they have moved the cursor near 

the line until the cursor becomes a rotation symbol (é) or a translation 

symbol (ö). They should then press / x to grab the line and use the 

Touchpad to rotate or translate the line. 

 

 

Move to page 1.2. 

 

1. How many fast food hamburgers do you eat in a week? 
 

Sample answers: Answers will vary. 

 

  

Move to page 1.3. 

 

2. How do you think the number of grams of fat and the number of 

calories in a fast food hamburger are related? 

 

Sample answers: If the number of fat grams increases, the 

number of calories will increase. If the number of fat grams 

decreases, the number of calories will decrease. 

 

 

Move to page 1.4. 

 

The spreadsheet on this page contains the numbers of fat grams 

and calories for 29 hamburgers from three different fast food 

restaurants. 
 

 
3. Look at the data. What patterns or relationships do you see? 

 

Sample answers: When the number of fat grams increases, the number of calories 

increases. When the number of fat grams decreases, the number of calories 

decreases. 
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Move to page 1.5. 

 

Move the cursor to the center of the lower part of the screen. 

Press x or · and select the list fat. Next, move the cursor 

to the center of the left side of the screen. Press x or · 

and select the list cal. A scatter plot of the data from page 1.4 is 

graphed. 

 

 

 

To add a movable line, press Menu > Analyze > Add Movable Line. Rotate and translate 

the line until you have a good fit for the data. 

 
4. What is the equation of your line? 

 

Sample answer: m1(x) = 12x + 151 

 

5. Why does it make sense that the number of grams of fat is used as the independent 

variable? 

 

Sample answer: The number of calories in a hamburger depends on the number of 

grams of fat. 

 

6. What does the slope mean in terms of the fat grams and calories of these hamburgers? 

 

Sample answer: As the number of fat grams increases by 1, the number of calories 

increases by 12.  

 

7. What does the y-intercept mean in the context of this problem? 

 

Sample answer: When the number of fat grams is zero, the number of calories is 151. 

 

Move to page 1.6. 

 

Another scatter plot of the hamburger data has been graphed on this 

page. Graph a linear regression equation by pressing Menu > 

Analyze > Regression > Show Linear (mx+b). 

 

 
 

8.   What is the regression equation? Round the slope and y-intercept to the nearest hundredth. 
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Sample answer: y = 12.14x + 156.79 

 

9. Compare the equation of your movable line to the regression equation. How are the 

equations alike? How are they different? 

 

Sample answers: The slope of the regression equation is close to the slope of the 

movable line. The y-intercept of the regression equation is greater than the y-intercept 

of the movable line. 

 

Move to page 1.7.  

 

10. Based on the regression equation, how many calories are in a 

hamburger that has 22 grams of fat? (Round your answer to the 

nearest integer.) 

 
Sample answer: 424 calories; calories = 12.14(fat) + 

156.79; y = 12.14(22) + 156.79 

 

 

Move to page 1.8.  

 

11. Based on the regression equation, if a fast food chain created a 

triple burger with 1,243 calories, how many grams of fat would it 

contain? (Round your answer to the nearest integer.) 

 

Sample answers: 89 grams of fat; calories = 12.14(fat) + 

156.79; 1243 = 12.14x + 156.79 

 

 

Move to page 1.9.  

 

12.   Which of these statements about the relationship between 

the number of grams of fat and the number of calories are 

true? Explain your reasoning. 

a. As the number of fat grams increases, the number of 

calories decreases. 

b. As the number of fat grams increases, the number of 

calories increases. 

c. As the number of fat grams decreases, the number of 

calories decreases. 

d. As the number of fat grams decreases, the number of 

calories increases. 
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Sample answers: Answers b and c are correct. The slope of the line of fit is positive. If 

the number of fat grams increases, the number of calories increases. If the number of 

fat grams decreases, the number of calories decreases. 

 

A relationship where one variable is increases when the other variable increases is called a 

positive correlation. If one variable decreases when the other variable decreases, that too 

is a positive correlation.  

A relationship where one variable increases when the other variable decreases is called a 

negative correlation.  

 

13. Is the relationship between grams of fat and calories a positive correlation or a negative 

correlation? Explain your reasoning. 

 

Sample answers: The relationship is a positive correlation. When the number of fat 

grams increases, the number of calories increases. When the number of fat grams 

decreases, the number of calories decreases. 

 

 

Extensions 

• Ask students to obtain nutritional data on fast food hamburgers from three fast food 

restaurants and compare the analysis of that data set to the results they obtained 

in this activity. 

• Ask students to obtain nutritional data on another type of food (e.g., ice cream, 

candy, chips) and determine the relationship between the number of calories and 

the number of grams of fat. 

• Ask students to obtain nutritional data on another type of food (e.g., ice cream, 

candy, chips) and determine the relationship between the number of calories and 

the number of grams of sugar. 
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Activity Overview 

This activity will introduce the CBR 2™ and the Vernier DataQuest™ application. You will collect and 
analyze linear data. 

 

 

Materials 

• CBR 2™ 
• USB Connection Cable for CBR 2™ 

 

Step 1: 

Connect the CBR 2™ to the handheld with the USB cable. A 

Vernier DataQuest™ application page will automatically open and 

the CBR 2™ will begin measuring the position of the closest object.  

 

Step 2: 

Work in groups of two. One person will operate the TI-Nspire™ and 

point the CBR 2™ toward the other partner, the “walker.” The 

walker should be standing approximately two meters from the 

motion detector. The walker will walk slowly toward the motion 

detector at a constant velocity. 

 

 

Step 3: 

Before collecting the data, make a prediction of what the graph of 

position versus time should look like. Sketch your prediction on the 

grid to the right. 

 

 

Step 4: 

The calculator operator should click the green Start button  in the 

lower left corner of the screen. The walker should walk SLOWLY 

toward the CBR 2™ at a constant velocity to close the gap in 

approximately 5 seconds. Don’t go too fast or you will run out of 

room and need to try again. You must walk at the same velocity the 

entire time. 
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Step 5: 

Graphs for position versus time and velocity versus time are created 

and displayed on the same screen. Repeat as necessary until you 

generate a graph for position versus time that is roughly linear. How 

does the graph compare with your prediction? 

 

 

Step 6: 

To display only the position versus time graph, press Menu > 

Graph Settings > Show Graph > Graph 1. 

Sketch the actual graph of your position versus time graph on the 

grid shown to the right. 

 

 
 

Step 7: 

Manual Analysis of Data 

a. How can you estimate the average velocity of the walker? 

 

 

 

b. What was the position of the walker at time t = 0 seconds? At time t = 5 seconds? 

 

 

 

c. Show your work to calculate the slope of the graph using your positions at time t = 0 

seconds and t = 5 seconds. 

 

 

 

d. What does the slope of the graph represent physically? 
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e. Why is the velocity negative? 

 

 

 

f. Linear functions are usually written in the form f(x) = mx + b. Determine the y-intercept 

of your line and write an equation that you think will model the data. 

 

 

 

g. What does the y-intercept represent? 

 

 

 

Step 8: 

Press Menu > Analyze > Model. Select m*x + b to create a linear 

model by clicking OK. Type your values calculated manually from 

above in the fields for m and b and click OK. 

 

Step 9: 

The model can be adjusted by clicking the slider arrows on the left 

side of the screen or by changing the values of m and b manually. 

See the sample shown to the right. If you made adjustments, record 

the new values below. 

 

 

Step 10: 

To analyze the data with a regression, a linear curve fit can be 

performed within the Vernier DataQuest™ application. Press  

Menu > Analyze >Curve Fit > Linear. This will give the equation of 

the linear regression model. You will have to scroll down the dialog 

box to see the values of m and b for the linear model. Record the 

values for m and b below. 
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Step 11: 

Click OK to see the graphical results of the regression. How does 

your linear regression compare with the equation you found in  

Step 9? How do the values for m and b compare? 

 

 

Discussions/Explorations  

1. As you may have gathered from your practice trials, the CBR 2™ collects data 

measuring how far an object is located from the sensor. By walking in front of the CBR 

2™, collect a set of data which appears linear and has a positive slope. Provide a 

detailed description of your walk. Be sure to discuss the real-world connections for the 

slope and y-intercept of the model. 

 

 

 

 

2. By walking in front of the CBR 2™, collect a set of data that appears linear and has a 

slope that is approximately zero. Provide a detailed description of your walk, including 

the connection between slope and y-intercept and the physical actions. 

 

 

 

 

3. By walking in front of the CBR 2™, collect a set of data that represents a piecewise 

function with two parts, both of which are linear—one with a positive slope and one with 

a negative slope. Provide a detailed description of your walk, including the connections 

between slope and y-intercept and the physical actions. 

 

 

46



 Walk a Line  TEACHER NOTES 

TI PROFESSIONAL DEVELOPMENT 
 

©2011 Texas Instruments Incorporated 1 education.ti.com 

Math and Science Objectives  
• Students will find the slope and y-intercept of a linear equation to 

model position versus time data. 

• Students will explain the relationship between a position-time 

graph and the physical motion used to create it. 

• Students will model with mathematics. (CCSS Mathematical 

Practice) 

 

Vocabulary 
• linear equation 

• position 

• speed 

• velocity 

• average velocity 

 

About the Lesson 
• In this lesson, students collect data by moving at a constant 

velocity in front of a CBR 2™. 

• As a result, students will: 

• Develop a linear model for a scatter plot of position versus 

time data 

• Make a real-world connection between a linear equation used 

to model the data and the physical motion involved in the 

data collection process 

Materials Note 
• CBR 2™ with USB CBR 2–to–calculator cable. 

• Using the CBR 2™ with a computer requires the use the mini-

standard USB adaptor to plug the CBR 2™ into a computer with  

TI-Nspire™ Teacher or Student Software. This adapter will 

convert the CBR 2™ USB cable to a standard USB connection so 

that it can be connected to the computer. 

• New option: Use the legacy CBR™ with the new TI-Nspire™  

Lab Cradle. You will need the MDC-BTD cord to connect a 

motion detector to the TI-Nspire™ Lab Cradle. With the Lab 

Cradle, you can even connect multiple motion detectors to extend 

your exploration. 

 
 

TI-Nspire™ Technology Skills:  

• Collect motion data with the 

Vernier DataQuest™ 

application. 

• Run a linear regression in the 

Vernier DataQuest™ 

application. 

 

Tech Tips: 

1. Flip the motion detector open. 

Set the switch to normal.  
2. Check that the four AA 

batteries in the motion detector 

are good.  

3. Unplug and plug the CBR 2 

back in.  

4. When using an older CBR or 

motion detector with the Lab 

Cradle, you may need to launch 

Vernier LabQuest™. Then 

select Menu > Experiment > 

Advanced Setup > Configure 

Sensor > TI-Nspire Lab 

Cradle: dig1 > Motion 

Detector.  

 

Lesson Files: 
Student Activity 
Walk_a_Line_Student.pdf 
Walk_a_Line_Student.doc 
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TI-Nspire™ Navigator™ System 
• Use Screen Capture to monitor student progress and compare 

students’ mathematical models. 

• Use Live Presenter so that a student may demonstrate various 

steps in the modeling process. 

• Share data via File Transfer, if desired. 

Visit www.mathnspired.com for 

lesson updates and tech tip 

videos. 

 
Discussion Points and Possible Answers  

 

Tech Tip: The Vernier DataQuest™ application is user friendly. It should 

launch when the CBR 2™ is connected. To begin the data collection, click 

the green Play button ( ) in the lower-left corner of the screen. 

 

Step 1: 

Connect the CBR 2™ to the handheld with the USB cable. A 

Vernier DataQuest™ application page will automatically open and 

the CBR 2™ will begin measuring the position of the closest object. 

 

Teacher Tip: When the CBR 2™ is first connected, it begins clicking and 

recording measurements. Have the students move the CBR 2™ and point 

it at different objects. Ask them what the motion detector is doing. It should 

be measuring the distance from the CBR 2™ to the object directly in front 

of it. We call this the position of the object with respect to the CBR 2™. Be 

aware that it reads the position of the closest object in its path, so students 

should have an open area between the CBR 2 and the student whose 

position they will measure. 

Step 2: 

Work in groups of two. One person will operate the TI-Nspire™ and 

point the CBR 2™ toward the other partner, the “walker.” The 

walker should be standing approximately two meters from the 

motion detector. The walker will walk slowly toward the motion 

detector at a constant velocity. 

Step 3: 

Before collecting the data, make a prediction of what the graph of 

position versus time should look like. Sketch your prediction on the 

grid to the right. 

Answer: Predictions will vary. 
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Teacher Tip: It is important for students to make a prediction before simply 

pressing the Play button. Making predictions and testing those predictions 

supports higher-level thinking. 

 
Step 4: 

The calculator operator should click the green Start button  in the lower left corner of the 

screen. The walker should walk SLOWLY toward the CBR 2™ at a constant velocity to 

close the gap in approximately 5 seconds. Don’t go too fast or you will run out of room and 

need to try again. You must walk at the same velocity the entire time. 

Teacher Tip: Students often cannot get the timing right at the beginning of 

this activity. You may want to suggest that the recording partner press the 

enter key to begin data collection after the walker starts walking. This gives 

students a better opportunity to collect linear data for the entire collection 

time period. You may also want to remind students that they must walk 

slowly at a constant velocity. 

Step 5: 

Graphs for position versus time and velocity versus time are created and displayed on the 

same screen. Repeat as necessary until you generate a graph for position versus time that 

is roughly linear. How does the graph compare with your prediction? 

Sample answer: Comparisons can include function type (linear, quadratic, etc.), y-

intercept, and whether the graph is increasing or decreasing. 

Tech Tip: If the students are not satisfied with their results, they can repeat 

the data collection by clicking the Play button again. This will overwrite the 

previous trial. 

Step 6: 

To display only the position versus time graph, press Menu > 

Graph Settings > Show Graph > Graph 1.  

Sketch the actual graph of your position versus time graph on the 

grid shown to the right. 

Sample answer: A sample graph is shown to the right. Since 

students are all walking toward the CBR 2™, all graphs should 

show a negative slope.  
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Step 7: 

Manual Analysis of Data 

a. How can you estimate the average velocity of the walker? 

Answer: Find the change in the position (final – initial) and divide that change in 

position by the elapsed time. 

 

b. What was the position of the walker at time t = 0 seconds? At time t = 5 seconds? 

Sample answer: At time t = 0, the position was 2 meters. At time t = 5, the position 

was 0.579 meters. Answers for t = 5 will vary but should be a positive value less than 5 

given in meters. 

 

c. Show your work to calculate the approximate slope of your line using your positions at 

time t = 0 seconds and t = 5 seconds. 

Sample answer: 
0.579 2 1.421

0.2842
5 0 5

− −
= =−

−
 

Answers will vary, but the slope should be negative. 

 

d. What does the slope of the graph represent physically? 

Answer: The slope represents the velocity of the walker.  

 

Teacher Tip: Some students may answer “speed.” This is a great 

opportunity to explain the difference between speed and velocity. Speed 

indicates how fast the walker is moving but does not include direction. 

Since speed has magnitude only, it is referred to as a scalar quantity. 

Speed is always positive. Velocity is called a vector quantity. It includes 

both speed and direction. Velocity can be positive or negative for a person 

moving back and forth along a line. Velocity is positive when the walker 

moves away from the motion detector, increasing the position, and 

negative when the walker moves toward the motion detector, decreasing 

the position.  

 

e. Why is the velocity negative? 

Answer: The velocity is negative because the position between the walker and the 

CBR 2™ is decreasing. 
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f. Linear functions are usually written in the form f(x) = mx + b. Determine the y-intercept 

of your line and write an equation that you think will model the data. 

Sample answer: The y-intercept is 2; y = –0.2842x + 2. Equations will vary but should 

have b = 2 and y = the slope from part c in Step 7.  

 

g. What does the y-intercept represent? 

Answer: The y-intercept represents the initial or starting position––the distance, in 

meters, of the walker from the motion detector at time t = 0 seconds.  

 

Teacher Tip: Students should determine an equation by hand first to 

practice finding slope and to help make the connections between the 

physical actions and the mathematical equation. Students will better 

understand the meaning and physical representations of the slope and  

y-intercept if they write their own model rather than simply run a linear 

regression. 

 

Step 8: 

Press Menu > Analyze > Model. Select m*x + b to create a linear 

model and click OK. Type your values calculated manually from 

above in the fields for m and b and click OK. 

 

 

TI-Nspire™ Navigator™ Opportunity: Live Presenter 

See Note 1 at the end of this lesson. 

 

Step 9: 

The model can be adjusted by clicking the slider arrows on the left 

side of the screen or by changing the values of m and b manually. 

See the sample shown at the right. If you made adjustments, record 

the new values below. 

Sample answer: m  = –0.3, b = 2; y = –0.3x + 2 

 

 

51



 Walk a Line  TEACHER NOTES 

TI PROFESSIONAL DEVELOPMENT 
 

©2011 Texas Instruments Incorporated 6 education.ti.com 

Step 10: 

To analyze the data with a regression, a linear curve fit can be 

performed within the Vernier DataQuest™ application. Press  

Menu > Analyze > Curve Fit > Linear. This will give the equation 

of the linear regression model. You will have to scroll down the 

dialog box to see the values of m and b for the linear model. Record 

the values for m and b below. 

Sample Answer: m = –0.264077227; b = 1.870927278 

 

 

Step 11: 

Click OK to see the graphical results of the regression. How does 

your linear regression compare with the equation you found in  

Step 9? How do the values for m and b compare? 

Sample answer: The linear regression is similar to the equation 

from Step 9 but not exactly the same. The value of m in the linear 

regression is slightly greater (less negative) than in Step 9. The 

value of b is less than in Step 9. Answers will vary. 
 

 

 
Teacher Tip: The regression equation should be similar to the students’ 

equations. In some ways a student’s equation may appear to be a better fit 

because the regression equation may not go through the actual starting 

position. 

Discussions/Explorations  

1. As you may have gathered from your practice trials, the CBR 2™ collects data 

measuring how far an object is located from the sensor. By walking in front of the CBR 

2™, collect a set of data that appears linear and has a positive slope. Provide a 

detailed description of your walk. Be sure to discuss the real-world connections for the 

slope and y-intercept of the model. 

Sample answer: The walker stands close to the CBR 2™ and slowly walks away at a 

steady rate. The y-intercept is the walker’s distance from the CBR 2™ at time t = 0 

seconds. The slope is the walker’s average velocity. 

 

2. By walking in front of the CBR 2™, collect a set of data that appears linear and has a 

slope that is approximately zero. Provide a detailed description of your walk, including 

the connection between slope and y-intercept and the physical actions. 

Answer: The walker stands still in front of the CBR 2™ and does not move for the 

entire experiment. The y-intercept is the walker’s distance from the CBR 2™. Since 

there is no movement toward or away from the CBR 2™, the slope is 0. 
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3. By walking in front of the CBR 2™, collect a set of data that represents a piecewise 

function with two parts, both of which are linear—one with a positive slope and one with 

a negative slope. Provide a detailed description of your walk, including the connections 

between slope and y-intercept and the physical actions. 

Sample answer: The walker starts close to the CBR 2™ and slowly walks away at a 

steady velocity, then changes direction and heads back toward the CBR 2™ at a 

steady velocity. This could be reversed so that the walker started walking toward the 

CBR 2™ and then walked away. The y-intercept is the walker’s distance from the CBR 

2™ at time t = 0 seconds. The slopes are the walker’s average velocities—positive 

when walking away from the CBR 2™ and negative when walking toward it. During the 

change in direction, the graph will not be linear. 

 

 

 

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students understand: 

• That the y-intercept of a graph of position versus time shows starting position 

• That the slope of a position-versus-time graph shows velocity 

• How negative, zero, and positive slopes relate to motion in a graph of position versus 

time 

 

Assessment 
Explain why the y-intercept on a position-versus-time graph can never be negative. 

 

TI-Nspire™ Navigator™ 
Note 1  

Step 8, Live Presenter: You may wish to use Live Presenter here to allow students to 

share how well their equations fit the data points.  
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Activity Overview:  
This activity describes how to enter data into a Lists & Spreadsheet application and then generate a 
scatter plot of the data using Quick Graph. Information is also provided on graphing the data on a 
separate page using the Data & Statistics application. 
 
 
 
 

Entering Data in a Spreadsheet and Using Quick Graph 

Step 1: Press c and select New Document to start a new 

document. 

Step 2: Choose Add Lists & Spreadsheet. 

Note: To add a Lists & Spreadsheet page to an existing 

document, press / ~ and choose Add Lists & 

Spreadsheet. Alternatively, you may press c and 

select  using the Touchpad. 

 

Step 3: In Column A, press £ on the Touchpad to move to the top 

of Column A. Be sure to move to the top of the column. 

Step 4: Type the list name folds next to the letter A, and press 

·. 

Step 5: Move to the top of column B, enter the list name layers, and 

press ·.  

 

Note: The data entered below are from the “paper folding” activity that many 

teachers use to introduce exponential functions. 

Step 6: Enter data, as shown, into the two lists.  

Place the cursor in cell A1 for Column A or in cell B1 for 

Column B, and enter the first number.  

Note: Pressing · or ¤ will move the cursor to the next 

cell in the column. 

 

55



 Graphing a Scatter Plot                                     TEACHER NOTES                                   
                TI PROFESSIONAL DEVELOPMENT 
 

 

©2011 Texas Instruments Incorporated 2 education.ti.com 

  
 

 

Step 7: To create a graph, press Menu > Data > Quick Graph. 

The screen will automatically split vertically—the Lists & 

Spreadsheet application remains in the left work area while 

a Data & Statistics application is inserted into the right work 

area. A dot plot appears. This is a plot of the data in the list 

in which the cursor was located when Quick Graph was 

selected. 

 

Note: The dark rectangle around the Data & Statistics 

application work area indicates that the application is active. 

To move from one work area to another, press / e or 

use the Touchpad and press x to select the desired 

application. 

 

 

Step 8: To change the list that is graphed, move the cursor over the 

horizontal axis label. The message “Click or Enter to 

change variable” will appear. 

Step 9: Press x to display the variables—in this case, the names 

of the lists entered in the spreadsheet. Press x or · to 

select the variable folds.  A dot plot of the folds data is 

graphed. 
 

Step 10: Move the cursor to the middle of the left side of the graph 

screen. The message “Click or Enter to add variable” will 

appear. Press x to display the variables and then press ¤ 
to highlight the variable layers. Press x or · to select 

the variable layers. 
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Note: Had both lists been selected before the Quick Graph menu option was 

selected, a scatter plot would have been graphed rather than a dot plot.  

 

• To select multiple lists, place the cursor in a cell in the folds 
column, and continue to press £ until the entire list is 

highlighted. 
• Press and hold g, and press ¢ to highlight both lists. 

• Release the g key. 

• Press Menu > Data > Quick Graph. 
• A scatter plot will be created with the list to the left as the 

independent variable list. 

 

 

 

 

Note: To clear all data in one or more lists, first select the list(s) as described 

above. Then, press Menu > Data > Clear Data. 

 

Graphing Data on a Separate Page Using the Data & Statistics Application  

Step 11: To display the graph on a separate page, first add a Data & 

Statistics page by pressing / ~ and selecting Add 

Data & Statistics.  

 

 

 

Note: The list name displayed next to the word Caption is 

the name of the list in the spreadsheet that comes first 

alphabetically. If categorical data had been entered in the 

spreadsheet, the categorical list name would be displayed 

when the Data & Statistics application page was added. 
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Step 12:  To choose the variable for the horizontal axis, move the 

cursor to the “Click to add variable” message at the 

bottom of the screen. Press x to display the variables.   

 

Step 13: Select the variable folds. 

 

Step 14: Move the cursor to the middle of the left side of the screen. 

When “Click or Enter to add variable” appears, press x 
to display the variables. Select the variable layers. 
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Activity Overview:  

In this activity, you will explore basic features of the TI-Nspire™ Teacher Software. You will explore the 

Welcome Screen, add pages with Calculator and Graphs applications, and explore the menus and 

submenus of each application. You will explore the five tabs within the Documents Toolbox, as well as 

the options available in the Documents toolbar and the Status bar. 
 
 
 

Materials 

• TI-Nspire™ Teacher Software 
 
 
 
 

Step 1: 

Open the TI-Nspire™ Teacher Software. The Welcome Screen displays an icon for each of the seven 

applications: Calculator, Graphs, Geometry, Lists & Spreadsheet, Data & Statistics, Notes, Vernier 

DataQuest™, and Question. To see a brief description of each application, hover the cursor over each 

icon. 

The Welcome Screen also allows you to view content, manage handhelds, transfer documents, and 

open documents. To see a brief description of each option, hover the cursor over each icon on the right. 

To view the Welcome Screen at any time, go to Help > Welcome Screen 

To create a new document with a Calculator application as the first page, click . 
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Step 2: 

The Calculator application allows you to enter and evaluate 

mathematical expressions as well as create functions and 

programs. 

 

In most cases, each application has a unique menu of 

commands and tools. To view the Calculator menu, go to 

the Documents Toolbox and select the  Document 

Tools tab. 

 

Each item in the Calculator menu has a submenu. Explore 

the various menus and submenus by entering and 

evaluating your own expressions. 

 

Note: To access the Calculator menu on the handheld, 
press b. 

Step 3: 

The  Utilities tab contains Math Templates, Symbols, 

Catalog, Math Operators, and Libraries panes. Only one 

pane is displayed at a time, and the Math Templates pane 

is the default pane. Explore each of the other panes by 

clicking them. 

 

To insert a Math Template into the Calculator application, 

double-click it. Explore various Math Templates by 

evaluating your own expressions involving fractions, 

exponents, square roots, logarithms, and absolute value 

expressions. 

 

Note: When evaluating expressions, the Calculator 

application displays rational expressions by 

default. To display a decimal approximation when 

evaluating an expression, press CTRL + Enter. 
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Step 4: 

The  Insert menu allows you to insert problems 

and pages, along with each of the eight applications. 

A problem can contain multiple pages, and variables 

that are linked within a problem are linked across 

pages.  

 

Insert a Graphs application by selecting  Insert > 

 Graphs.   

 

The Graphs application allows you to graph and 

analyze relations and functions. Explore the various 

menus and submenus available in the Graphs 

application. 

 

Step 5: 

Graph the function f(x) = x by typing x into the function 

entry line and pressing Enter. 

 

Rotate the line by hovering the cursor over the upper-right 
corner of the graph. When the rotational cursor é 

appears, rotate the line by clicking and dragging it. 

 

 

 

 

Translate the line by hovering the cursor over the line near 
the origin. When the translational ö cursor appears, 

translate the line up and down by clicking and dragging it. 
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Step 6: 

Since you have inserted a Calculator application and a 

Graphs application, your TI-Nspire™ document now has 

two pages. The Page Sorter view allows you to view 

thumbnail images of all pages in the current TI-Nspire™ 

document. 

 

Access the Page Sorter by going to the Documents 

Toolbox and clicking the  Page Sorter tab. Pages can 

be rearranged by grabbing and moving them. Right-clicking 

allows for pages to be cut, copied, and pasted. 

 

Note: To access Page Sorter in the handheld, press 
/£. To right-click in the handheld, press 

/b. 

Step 7: 

The Documents toolbar allows you to create, open, and save a TI-Nspire™ document. Commands such 

as Undo, Redo, Cut, Copy, and Paste are also available. Explore these options by hovering the cursor 

over each icon. Pages, problems, and applications can be inserted and variables can be stored.  

 

Take a Screen Capture of the current page by selecting  Take Screen Capture >  Capture Page. 

This Screen Capture can be saved as an image. Page layouts allow multiple applications to appear on 

one screen. Explore the various page layouts that are available by clicking  Page Layout. Fill color, 

line color, and text color can also be changed. 
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Step 8: 

The Status Bar allows the user to access settings, change the Document View from Handheld mode to 

Computer mode, and adjust the scale of the screen. Change the Document View to Computer mode by 

clicking  Computer mode. Change the Document View back to Computer mode by clicking  

Handheld mode. 

 

  

 

Step 9: 

To access the TI-SmartView emulator, go to the 

Documents Toolbox and select the  TI-SmartView 

tab.  

 

TI-SmartView has three available views: Handheld 

only, Keypad + SideScreen, and Handheld + Side 

Screen. Explore each of these views. 

 

TI-SmartView has three available keypads: TI-Nspire 

CX™, TI-Nspire™ with Touchpad, and TI-Nspire™ 

with Clickpad. Each keypad has three available views: 

Normal, High Contrast, and Outline. Click the  

Keypad menu and explore each keypad and view. 
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Step 10: 

View the Document Settings by going to 

File > Document Settings. The 

Document Settings can also be viewed 

by going to the Status Bar and clicking 

Settings.  

 

General settings apply to the entire  

TI-Nspire™ document, while Graphs & 

Geometry settings apply only to the 

Graphs and Geometry applications. 

 

Note: To move across fields in the Document Settings window, press e. To change the setting in 

a given field, press ¤, select the desired setting, and press ·. To exit the window, press e 

until OK is highlighted and press ·. 

Step 11: 

The Content Explorer allows you to access local content 

on your computer and manage content on connected 

handhelds. Explore the Content Explorer by clicking the 

 Content Explorer tab. 
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Activity Overview:  

In this activity, you will use the Content and Documents Workspaces of the TI-Nspire™ Teacher 

Software to transfer files between the computer and the handheld. You will view information about a 

connected handheld, send a document from the computer to the handheld, and preview the contents of a 

document. You will also learn how to transfer files using the Content Explorer in the Documents 

Workspace. 
 

 
 

Materials 

• TI-Nspire™ Teacher Software 

• TI-Nspire™ handheld 

• TI-Nspire™ USB connection cable 
 
 
 
 

Step 1: 

Open the TI-Nspire™ Teacher Software. If the 

Welcome Screen appears when the software is 

opened, go to the Content Workspace by clicking 

View Content. Otherwise, go to the Content 

Workspace by clicking the Content tab. 

 

 

Step 2: 

Connect a TI-Nspire™ handheld to the computer 

using the USB connection cable. In the Resources 

panel, click Connected Handhelds. 

 

Note: Multiple handhelds can be connected to 

the computer using multiple USB ports, 

USB hubs, or the TI-Nspire™ Docking 

Station. If multiple handhelds are 

connected to the computer, then multiple 

handhelds appear in the list of 

Connected Handhelds. 
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Step 3: 

The connected handheld appears in the Content Window, along with battery, storage, and OS 

information. More detailed information appears in the Handheld Information window. 

 

Step 4: 

Locate a TI-Nspire™ document on your computer by going to the Resources panel and accessing Local 

Content. To locate a file on the desktop, click Desktop. To locate a file in the My Documents folder, 

click Documents. Send the TI-Nspire™ document to the connected handheld by clicking the file and 

selecting   Send to Connected Handhelds. 

 

Note:       The TI-Nspire document can also be sent to the connected handheld by right-clicking the file 

and selecting Send to Connected Handhelds. 
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Step 5: 

Upon selecting Send to Connected Handhelds, the Transfer Tool window appears, the Setup tab is 

active, and the current TI-Nspire™ document is listed. To add an additional file to the transfer list, select 

Add to Transfer List and locate the additional file. To remove a file from the transfer list, select the file 

and click Remove Selected. 

 

The Destination Folder is the folder on the handheld where the file will be placed. To change the 

Destination Folder, select the file and go to the Edit Destination Folder field. To select an existing 

folder, select it from the drop-down menu and click Change. To create a new folder, type its name into 

the field and click Change. To send the file to the handheld, click Start Transfer. Once the Status tab 

indicates that the transfer is complete, click Stop Transfer 

 
 
 
 
 
 
 
 
 
 
 
 
 

Step 6: 

To view the files and folders on a connected handheld, right-click the handheld and select Open. From 

the right-click menu, the selected handheld can be renamed, its current screen can be captured, the OS 

can be checked, and an updated OS can be installed.  
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Step 7: 

The files and folders on a connected handheld can also be viewed by going to the Resources panel and 

selecting from the list of Connected Handhelds. When a TI-Nspire™ document is selected, an icon 

appears labeled Click here to preview document. Click the icon to preview the first page of the  

TI-Nspire™ document. Double-click the file to open it in the Documents Workspace. 

 

 

Step 8: 

Files can also be transferred between the computer 

and connected handhelds using the Content Explorer 

in the Documents Workspace. 

 

To transfer a TI-Nspire™ document from the computer 

to the connected handheld, locate the file in the 

Computer panel. Click, drag, and drop it into the 

desired handheld or folder in the Connected 

Handhelds panel. 

 

To transfer a TI-Nspire™ document from the 

connected handheld to the computer, locate the file in 

the Connected Handhelds panel. Click, drag, and 

drop it into the desired folder in the Computer panel. 
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Activity Overview:  
This activity describes how to enter categorical data and graph summary plots. Categorical and numerical 
data are entered in a spreadsheet—class categories (freshman, sophomore, junior, and senior) and the 
number of female and male students in each class. The data are graphed, and the numbers of female 
and male students in each class are compared. 
 
 
 
 

Entering Data in a Spreadsheet 

Step 1: Press c and select New Document to start a new 

document. Choose Add Lists & Spreadsheet. 

 

 

Note: To add a Lists & Spreadsheet page to an existing 

document, press / ~ and choose Add Lists & 

Spreadsheet. Alternatively, press c and select . 

 

 

 

Step 2: In Column A, press £ on the Touchpad to move to the top 

of Column A. Be sure to move to the top of the column.  

Type the list name Class next to the letter A, and press 

·. 

In Column B, move to the top of the column, enter the list 

name male, and press ·.   

In Column C, move to the top of the column as before, enter 

the list name female, and press ·.   

 

Note: Reserved words such as “sum” and “frequency” 

cannot be used as list names. 
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Step 3: In cell A1 of the class list, the word “freshman” will be 

entered. Quotation marks must be used to enter the 

categories. Press / r for the quotation marks Ó. 

Type “freshman” (including the quotation marks) and press 

Enter. 

Repeat to enter the words “sophomore,” “junior,” and 

“senior,” always including the quotation marks. 

 
Note: If numerical data are to be treated as categories, the 

data must be entered using quotation marks. For example, 

the number 2.5 may represent a length category from 2 to 3 

meters. 

 

 

 

Step 4: Place the cursor in cell B1 of column B. Enter the number of 

male students in each class. In Column C, enter the number 

of female students in each class.                                                  

Note: Pressing · or ¤ will move the cursor to the next 

cell in the column. 

  

Graphing Summary Plots 

Step 5: Create a graph to compare the number of male and female 

students in each class.  

First, press / ~ and choose Add Data & Statistics. 

(Alternatively, press c and select .) 

 

 

Step 6: To display the categorical data on the horizontal axis, move 

the cursor to the bottom center of the page. When “Click to 

add variable” appears, click and select the list variable 

class. 
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Step 7: Press Menu > Plot Properties > Add Y Summary List. 

Select the list female. 

 

 

 

Step 8: A bar graph of the number of females in each class is 

displayed.  

 

 

Step 9:  To display data for both female and male students, press 

Menu > Plot Properties > Add Y Summary List, and 

select the list male.   

Note: An alternate method for adding a second summary list 

is to move the cursor over the current summary list name on 

the left side of the graph screen. Press /b and select 

Add Y Summary List. Choose the desired list. 

Note: Pressing /b displays a context menu. It is 

similar to a right-click with a mouse when using computer 

software. 

 

Step 10:  Move the cursor over the graph to scan the bars from left to 

right. Observe the display of the percentages and males or 

females for each class.   
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Step 11:  Hover over one of the bars and press /b to display a 

context menu. Select Show All Labels. The numbers and 

percentages for each category will be displayed. 

 To hide the displayed information, hover over a bar, press 

/b, and select Hide All Labels. 

  

Step 12:  To change the color of the bars for a particular gender, first 

hover over one of the bars for that gender. Press /b 

to display the context menu. Select Color > Fill Color. The 

Fill Color options will be displayed. Select a color. The color 

of the bars for that gender will be changed.  

 

Note: If one or more bars appear shaded or appear to be a 

different color than the other bars, click in an empty region 

in the upper part of the screen. 
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Activity Overview:  
This activity describes how to enter categorical data and graph summary plots. Categorical and numerical 
data are entered in a spreadsheet—class categories (freshman, sophomore, junior, and senior) and the 
number of female and male students in each class. The data are graphed, and the numbers of female 
and male students in each class are compared. 
 
 

Materials 

• TI-Nspire™ Teacher Software 
 
 
 

Entering Data in a Spreadsheet 

Step 1: Start the TI-Nspire™ Teacher Software and select , the Lists & Spreadsheet 

application,  from the Welcome Screen. 

 

Note: If the Teacher Software is open and the Welcome Screen is not displayed, 

start a new document by selecting File > New TI-Nspire Document (CTRL+N). 

Select Add Lists & Spreadsheet. 

Step 2: In Column A, click in the field at the top of Column A. Be 

sure to move to the top of the column.  

Type the list name Class next to the letter A, and press Enter. 

In Column B, click in the field at the top the column, enter 

the list name male, and press Enter.   

In Column C, click in the field at the top of the column as 

before, enter the list name female, and press Enter.   

Note: Reserved words such as “sum” and “frequency” 

cannot be used as list names. 

 

 
 
 

73



 Categorical Data                                                   TEACHER NOTES                                   
                TI PROFESSIONAL DEVELOPMENT 
 

 

©2011 Texas Instruments Incorporated 2 education.ti.com 

  
 
 

Step 3: In cell A1 of the class list, the word “freshman” will be 

entered. Quotation marks must be used to enter the 

categories. Type “freshman” (including the quotation 

marks) and press Enter. 

Repeat to enter the words “sophomore,” “junior,” and 

“senior,” always including the quotation marks. 

 
Note: If numerical data are to be treated as categories, the 

data must be entered using quotation marks. For example, 

the number 2.5 may represent a length category from 2 to 3 

meters. 

 

 

Step 4: Place the cursor in cell B1 of column B. Enter the number of 

male students in each class. In Column C, enter the number 

of female students in each class.                                                  

Note: Pressing Enter or using your down directional arrow 

will move the cursor to the next cell in the column. 

 

 

Graphing Summary Plots 

Step 5: Create a graph to compare the number of male 

and female students in each class. Insert a Data 

& Statistics application by selecting  Insert > 

 Data & Statistics. 

 Alternatively, press CTRL + I to insert a blank 

page and select Add Data & Statistics. 
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Step 6: To display the categorical data on the horizontal 

axis, move the cursor to the bottom center of the 

page. When the message “Click to add 

variable” appears, click and select the list 

variable class. 

 

Step 7: To view the Data & Statistics menu, go to the 

Documents Toolbox and select the  

Document Tools tab. Select Plot Properties > 

Add Y Summary List. 

 

 

Step 8: Select the list female. A bar graph of the 

number of females in each class is displayed.  

 

 

Step 9: To display data for both female and male 

students, select Plot Properties > Add Y 

Summary List from the Document Tools tab, 

and select the list male.   

Note: An alternate method for adding a second 

summary list is to move the cursor over the 

current summary list name on the left side of the 

graph screen. Using your mouse, right click and 

select Add Y Summary List. Choose the 

desired list. 
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Step 10: Move the cursor over the graph to scan the bars 
from left to right. Observe the display of the 

percentages of males and females for each 

class.   

 

 

Step 11: Hover over one of the bars and right-click using 

your mouse to display a context menu. Select 

Show All Labels. The numbers and 

percentages for each category will be displayed. 

 To hide the displayed information, hover over a 

bar, and right-click using your mouse. Select 

Hide All Labels. 

 

 

Step 12: To change the color of the bars for a particular 

gender, first hover over one of the bars for that 

gender. Right-click using your mouse to display 

the context menu. Select Color > Fill Color. 

The Fill Color options will be displayed. Select 

a color. The color of the bars for that gender will 

be changed.  

 

Note: If one or more bars appear shaded or 

appear to be a different color than the other 

bars, click in an empty region in the upper part 

of the screen. 
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Activity Overview: 
In this activity, you will graph two functions and explore various methods for finding points  
of intersection. 
 
 
 

Part One: Graphing Two Linear Functions and Finding the Point of Intersection by 
Tracing on the Graph of the Functions 

Step 1: 

Press c and select New Document to start a new 

document. 

 

 

Step 2: 

Choose Add Graphs. 

Note: To add a new Graphs page to an existing document, 

press / ~ and choose Add Graphs. Alternatively, you 

can press c and select . 

  

Step 3: 

The cursor will be in the entry line at the bottom of the screen 

to the right of f1(x) =. To graph f1(x) = –2x – 1, press v 2 X 

- 1, and then press ·. 

 

 

Step 4: 

To graph f2(x) = 0.5x + 4, first press e to view the entry line. 

(Alternatively, press / G or click on the chevron to display 

the entry line.)  

The cursor will now be to the right of f2(x) =. Press ^ 5 X 

+ 4, and then press · to graph the function. 

Note: To graph multiple functions without closing the entry line, 

press ¤ after entering a function definition. After entering the 

last function definition, press ·. 
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Step 5: 

Drag the function label for f1(x) to the lower-left side of the 

screen.  

Note: This function label is moved to prepare for Step 6. When 

Trace is selected, the coordinates of the trace point(s) will be 

displayed in the lower right corner of the screen.   

Step 6: 

To trace and display function values for multiple graphed 

functions, press Menu > Trace >Trace All. 

To trace on the functions, press the left or right arrow key on 

the Touchpad. 

 

Step 7: 

When the Trace tool is active, function values for a particular 

value of x may be displayed. Type a value for x (the number 1 

was chosen for this example) and then press · to display 

the function values at that value of x. 

 

Note: If a value for x outside of the window settings is entered 

while tracing, the window will readjust for that particular  

x-value. The minimum and maximum y-values for the window 

may need to be adjusted. 
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Step 8: 

To change the trace step, press Menu > Trace >Trace Step. 

Press the arrow to the right of the word Automatic and select 

Enter Value. Enter a value for Trace Step (0.25 for this 

example) and then press ·. 

Note: When tracing after the trace step has been changed, the 

first value displayed for x will be the current x-value plus or 

minus the trace step. To change the x-value, follow the steps 

described in Step 7. Then, continue to trace. 

 

 

Step 9: 

Trace until the point of intersection is located. 

To exit the Trace tool, press d. 

 

 

Part Two Finding Points of Intersection Using the Intersection Point(s) Tool 

 

Step 10: 

Press / I or / ~ to insert a new page in the 

document. Select Add Graphs. Note that this is page 1.2—

problem 1, page 2. 

 

 

Step 11: 

Graph any two linear functions whose point of intersection will 

be displayed in the current window. Move the function labels, 

as needed. 

Note: The entry line displays f3(x) = since f3 is the next 

available function in this problem.  
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Step 12: 

Press Menu > Points & Lines > Intersection Point(s). Using 

the Touchpad, move the Pointer tool to the graph of one of the 

functions, and press x to select the function. Move the 

Pointer tool to the second function and press x to select the 

second function.  
 

The point of intersection and its coordinates are displayed. 

To exit the Intersection Point(s) tool, press d. 

 

Note: Use Points & Lines > Intersection Point(s) to 

determine multiple intersection points. After the functions are 

graphed, press Menu > Points & Lines > Intersection 

Point(s). Press x to select the graph of one of the functions. 

Move the Pointer tool to the second graph and press x to 

select the second function. Both intersection points as well as 

the coordinates are displayed. 

 

 

Part Three: Finding a Point of Intersection Using the Analyze Graph Menu 

Step 13: 

Press / I or / ~ to insert a new page in the 

document. Select Add Graphs. 

 

 

Step 14: 

Graph any two functions whose point of intersection will be 
displayed in the current window. Move the function labels, as 
needed. 
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Step 15: 

Press Menu > Analyze Graph > Intersection. 

 

 

Step 16: 

Set the lower bound by moving the Pointer tool to the left of 

the point of intersection. The message “lower bound?” is 

displayed.  

Press x to set the lower bound.  

  

To set the upper bound, first move the pointer to the right of the 

intersection point. The point of intersection will appear if the 

upper bound is to the right of the intersection point. 

Press x to set the upper bound. 
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Open the TI-Nspire™ document 

Modeling_with_a_Quadratic_Function.tns. 

 

You will determine the equation of a quadratic function that models 

the path of a basketball. Based on your equation, you will solve 

problems related to the path of the basketball. 

  

 

Move to page 1.2. 

 

Note: Two tick marks represent 1 meter. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Graph the parent quadratic function, f(x) = x2, on page 1.2. Transform the parent 

function so that it matches the path of the basketball. What is the equation of the 

quadratic function that matches the path of the basketball? 

 

Note: You may need to drag the function definition away from the graph in order to 

transform the parabola. 

 

2. In this activity, the horizontal distance traveled by the basketball is the independent 

variable. What is the dependent variable? 

 
 

3. Determine the maximum height of the basketball in meters. Explain your reasoning. 

 

 

4. Visualize a point on the ground directly beneath the ball when it reaches its maximum height. 

How far is this point from the person shooting the basketball? Explain your reasoning. 

 

 

5. How high was the ball when it was a horizontal distance of 2 m from the person 

shooting the basketball? Explain your reasoning. 

 

 

6. If the ball followed the path modeled by your quadratic function and the basket was not 

there, how far would it have landed from the person on the left? Explain your 

reasoning. 
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Math Objectives 
• Students will model a basketball’s flight through the air using a 

quadratic function. 

• Students will analyze their quadratic function and interpret the 

parameters of the function in relation to the flight path of the 

basketball. 

• Students will reason abstractly and quantitatively. (CCSS 

Mathematical Practice) 

 

Vocabulary 
• Parent quadratic function 

• Maximum value of a quadratic function 

• Zero of a quadratic function 

 

About the Lesson 
• In this lesson, students use a quadratic function to model the 

flight path of a basketball. Students will interpret the parameters 

of the quadratic model to answer questions related to the path of 

the basketball. 

• As a result, students will: 

• Model data with quadratic functions 

• Interpret the vertex of a quadratic function in a real-world 

context 

• Determine a zero of a quadratic equation. 

• Use a mathematical model to make predictions. 

 

TI-Nspire™ Navigator™ System 
• Use Screen Capture to compare students’ graphs when they fit a 

quadratic function. 

• Use Live Presenter and have a student demonstrate how to grab 

and drag the quadratic function to fit the flight path of the ball. 

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Grab and drag a point 

 

Tech Tips:  

• Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

• You can hide the function 

entry line by pressing 

/G. 

 

Lesson Materials: 
Student Activity: 
Modeling_with_a_Quadratic_ 
Function.pdf 
Modeling_with_a_Quadratic_ 
Function.doc 
 
TI-Nspire document  
Modeling_with_a_Quadratic_ 
Function.tns 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty dilating or translating the 

parabola, check to make sure that they have moved the cursor near the 

parabola until the cursor becomes a dilation symbol (õ) or a translation 

symbol (ö). They should then press / x to grab the parabola and use 

the Touchpad to dilate or translate the parabola. 

 

 

Move to page 1.2. 

 

Note: Two tick marks represent one meter. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Graph the parent quadratic function, f(x) = x2, on page 1.2. Transform the parent 

function so that it matches the path of the basketball. What is the equation of the 

quadratic function that matches the path of the basketball? 

 

Note: You may need to drag the function definition away from the graph in order to 

transform the parabola. 

 

Sample answer: Student models will vary slightly. A possible equation is f(x) =  

�0.1(x – 6.65)2 + 8.66. 

 

2.   In this activity, the horizontal distance traveled by the basketball is the independent 

variable. What is the dependent variable? 

 

Answer: The dependent variable represents the vertical height of the basketball. 

 
 

Tech Tip: To determine the maximum height, students can use the Trace 

command by pressing Menu > Trace > Graph Trace and then move the 

cursor to the maximum function value on the parabola. Another method of 

determining the maximum value is by pressing Menu > Analyze Graph > 

Maximum. Students will need to move to the left of the maximum and press 

· or x to set the lower bound. They will then move to the right of the 

maximum and press · or x to set the upper bound. As they move the 

cursor, the coordinates of the maximum will be ghosted. The coordinates of 

the maximum will remain on the screen once the upper bound is set. 
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3. Determine the maximum height of the basketball in meters. Explain your reasoning. 

 

Sample answer: The maximum height of the basketball is 4.33 m. The y-coordinate of 

the vertex is 8.66. Using the scale provided, this value is divided by two to determine 

the height of the ball. 

 

Note: Students can justify their reasoning by using strategies such as reading the value 

from the graph or using the Trace command or the Maximum command. 

 

4. Visualize a point on the ground directly beneath the ball when it reaches its maximum 

height. How far is this point from the person shooting the basketball? Explain your 

reasoning. 

 

Sample answer: The point directly beneath the ball when it reaches its maximum 

height is 3.33 m from the person on the left. The x-coordinate of the vertex is 6.65. 

Using the scale provided, divide this number by 2 to determine the point at which the 

maximum occurs.                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        

 

Note: Students can also justify their reasoning by using other strategies, such as 

reading the value from the graph or using the Trace command or the Maximum 

command. 

 

 

5. How high was the ball when it was a horizontal distance of 2 m from the person 

shooting the basketball? Explain your reasoning. 

 

Sample answer: The ball is 3.98 m high at a horizontal distance of 2 m from the 

person on the left. Use x = 4 since 4 tick marks on the graph represents 2 m. The 

function value at x = 4 is 7.96. Divide this value by 2 because of the scale. 

 

Tech Tip: Students can answer question 5 by evaluating the function for 

an x-value of 4. They can either insert a Calculator page and type f1(4) or 

use the Scratchpad. If they use the Scratchpad, they will need to record 

their equation on a piece of paper and then evaluate the function at x = 4. 

 

6. If the ball followed the path modeled by your quadratic function and the basket was not 

there, how far would it have landed from the person on the left? Explain your 

reasoning. 
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Sample answer: The ball would have landed 8 m from the person on the left if it had 

missed the basket and backboard. The x-intercept to the right of the vertex is (16, 0). 

To determine this, place a point on the function and then drag it toward the x-axis. This 

is the point where the ball hits the ground. Take this value and divide by 2 because of 

the scale. 

 

Note: Students can also justify their reasoning by using other strategies, such as 

reading the value from the graph, using the Trace command or the Zero command 

(Menu > Analyze Graph > Zero), or using the nSolve command in a Calculator page. 

 

Tech Tip: If a student uses the nSolve command, they will get the zero on 

the left, which is the one closest to 0. They will need to specify the 

constraints to solve for the one on the right. The command could be 

nSolve (f1(x) = 0, x, 0, 20). 

 

Extensions: 

1. How far, horizontally, from the person shooting the basketball would the ball be when 

the ball reaches a height of 5 m? 

2. How far is the person standing from the basket? 

3. The equation y = -0.1(x – 8)2 + 9 describes the path of another basketball. The person 

throwing the ball is positioned on the y-axis. How is the path of this ball similar and how 

is it different from the path of the ball in the activity? (Assume the scale is the same.) 
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Open the TI-Nspire™ document Maximize_Area_Garden.tns. 

 

A garden with a rectangular shape is attached to a barn. Exactly 

three sides of the garden must be fenced, and 22 meters of 

fencing will be used. What are the dimensions of the garden with 

the maximum possible area? 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. As directed on page 1.2, draw a sketch of each of your five different gardens. Be sure 

to use a variety of width values. Remember that only three sides of the garden are to 

be fenced and that you will use 22 meters of fencing. 

 

 

2. Record the width, length, and area of each garden in the table below. Be sure to 

include appropriate units of measurement. 

 

Sketch no. Width Length Area 

1 
 
 

  

2 
 
 

  

3 
 
 

  

4 
 
 

  

5 
 
 

  

 

 

3. Considering the data from your sketches, describe what happens to the area of the 

garden as the width of the garden increases. 
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4. Compare your answer to question 3 with the answers of other students in your class. 

Use the class data to describe what happens to the area of the garden as the width of 

the garden increases. 

 

 

 

 

5. If the goal is to maximize the area of the garden, which of your garden sketches will be 

best to use? Why? 

 

 

 
 

Move to page 1.3. 

 

6. On page 1.3, enter the width and area data from each of your five garden sketches into 

the spreadsheet in the lower left work area of the screen.  

 

Note: Press / e to move from one work area on the screen to another, or move the 

cursor to that region of the screen with the Touchpad and press x. 
 

 

7. As you enter data in the spreadsheet, a scatter plot of the data set will be graphed. 

Describe the shape of the plot. 

 
 

 

8. Write a formula for the amount of fencing used in terms of the width and length of the 
garden.  

 

 

9. Rearrange the formula from question 8 to solve for the length (l) of the garden in terms 

of the width (w). 
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10. Write an equation that could be used to determine the area (A) of the garden if you only know 

the width (w) of the garden. Hint: Use your answer from question 9 that expresses the length 

of the garden in terms of the width. 

 
 

 

11. Let x represent the width of the garden and let f(x) represent the area of the garden in 

terms of its width. Write a function to express the area of the garden in terms of the 

width of the garden. 

 
 

 

12. What values can be used for the width of the garden in this problem? In other words, 

what is the domain of your function? 

 
 

 

Move to page 1.4. 

 

13. On page 1.4, graph your function with the scatter plot on a full page. 

• Press e to display the entry line (Alternate methods: Click on the chevron or press / G.) 

• f1(x)= is displayed. Enter your function definition and then press ·. 

 

 
14. If the graph of the function does not fit your data, recheck your data and your answer for question 11. 

 
 

15. What are the width and area of the garden with the maximum possible area? 

 
 

16. How did you determine the maximum area of the garden? 
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17. Suppose that a rectangular garden of this type (using 22 meters of fencing) has an 

area of 52.5 square meters. 

a. What width and length could be used to form a garden with this area? (Add pages, 

as needed, to the TI-Nspire™ document to solve this problem.) 

 

 

b. Describe the method you used to find the width and length. 

 

 

 

18. Jackie has 44 meters of fencing to use to make a rectangular garden (with exactly 

three fenced sides) that is attached to a barn. How would the maximum area of her 

garden compare to the maximum area of the same type of garden that uses 22 meters 

of fencing? Justify your answer. (Add pages, as needed, to the TI-Nspire™ document 

to solve this problem.) 

 

 

Extension: 
 

1. Suppose that a rectangular garden is not attached to a barn. You will still use 22 

meters of fencing, but four sides must be fenced. What width and length do you think 

the garden should have to produce the maximum area? Make a conjecture, and explain 

your reasoning.  
 
 
 
 

2. Use Problem 2 in the TI-Nspire™ document to explore the dimensions of this type of 

garden. Add pages, as needed, to determine the width and length that will result in a 

garden with the maximum area. 

 

 
 

3.  How does the maximum area of a garden with four fenced sides compare to the 

maximum area of a garden that is attached to a barn? Compare your answer to those 
of your classmates. 

 

 

92



 Maximizing the Area of a Garden  TEACHER NOTES 

TI PROFESSIONAL DEVELOPMENT  
 

©2011 Texas Instruments Incorporated 1 education.ti.com 

Math Objectives 
• Students will determine the relationship between the width and 

length of a garden with a rectangular shape and a fixed amount of 

fencing. The garden is attached to a barn, and exactly three sides 

of the garden will be fenced.  

• Students will determine a formula that can be used to compute 

the area of the garden when given the width. 

• Students will find the dimensions of the garden that has the 

maximum possible area. 

• Students will make sense of problems and persevere in solving 

them (CCSS Mathematical Practice). 

 

Vocabulary 
• perimeter 

• area 

• maximize 

• conjecture 

 

About the Lesson 
• In this activity, students explore the area of a garden with a 

rectangular shape that is attached to a barn. Exactly three sides 

of the garden must be fenced. Students will sketch possible 

gardens and enter their data into a spreadsheet. 

• As a result students will: 

• Graph the data, find an equation for the area of the garden in 

terms of its width, find the maximum area of the garden, and 

solve related problems. 

• Determine that, given a fixed perimeter, the area enclosed 

depends upon the dimensions chosen. 

• The extension problem provides an opportunity for students to 

explore a different scenario—a garden with a rectangular shape 

that must be fenced on all four sides. Problem 2 in the  

TI-Nspire™ document may be used to explore this scenario. 

 

 
 

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Grab and drag a point 

• Enter data into a spreadsheet 

 

Tech Tips:  

• Make sure the font size on 

your TI-Nspire™ handheld is 

set to Medium.  

• You can hide the function 

entry line by pressing  

/ G. 

 

Lesson Materials: 
Student Activity 
Maximize_Area_Garden_ 
Student_pdf 
Maximize_Area_Garden_ 
Student_doc 

 
TI-Nspire™ document  
Maximize_Area_Garden.tns 
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Discussion Points and Possible Answers 
 

 

 

 

Move to page 1.2. 

 

1. As directed on page 1.2, draw a sketch of each of your five 

different gardens. Be sure to use a variety of width values. 

Remember that only three sides of the garden are to be fenced 

and that you will use 22 meters of fencing. 

  

2. Record the width, length, and area of each garden in the table below. Be sure to 

include appropriate units of measurement. 

 

Sample Answers: Answers will vary—one possible set of answers: 
 

Sketch no. Width Length Area 

1 2 m 18 m 36 m2 

2 4 m 14 m 56 m2 

3 6 m 10 m 60 m2 

4 7 m 8 m 56 m2 

5 8 m 6 m 48 m2 

 

 

3. Considering the data from your sketches, describe what happens to the area of the 

garden as the width of the garden increases. 

 

Sample Answers: Answers will vary. Students might say that the area increases, 

decreases, or both increases and decreases. 

 

Teacher Tip: Depending on the values that students choose for the width, 

they might conclude that the area values always increase or always 

decrease. Consequently, question 4 was included so that students could 

compare their data to that of other students. 
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4. Compare your answer to question 3 with the answers of other students in your class. 

Use the class data to describe what happens to the area of the garden as the width of 

the garden increases. 

 

Sample Answers: Students should discover that for a large sample of different widths, 

as the width of the garden increases, the area of the garden first increases and then 

decreases. 

 

5. If the goal is to maximize the area of the garden, which of your garden sketches will be 

the best to use? Why? 

 

Sample Answers: Answers will vary. Students should choose their garden sketch with 

the largest area but might have other ideas about the “best” garden after comparing 

their sketches with those of other students. 

 

Move to page 1.3. 

 

6. On page 1.3, enter the width and area data for each of your five 

garden sketches into the spreadsheet in the lower-left work area 

of the screen. 

 

Sample Answers: Values for the width and area shown in the 

table in question 2 have been entered in the spreadsheet. 

 

Note: Press / e to move from one work area on the 

screen to another, or move the cursor to that region of the 

screen with the Touchpad and press x. 

 

 

Tech Tip: The active work area will have a bold outline.  

 
 

Teacher Tip: Remind students to pay close attention to the list names in 

the spreadsheet and to enter their data into the appropriate lists. 

 
 

Teacher Tip: Students might need verbal prompts to notice that the  

x-values of the ordered pairs of the points always increase from left to right 

while the y-values first increase and then decrease. 
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7. As you enter data in the spreadsheet, a scatter plot of the data set will be graphed. 

Describe the shape of the plot. 

 

Sample Answers: Answers may vary, depending on the data that students have 

entered in their spreadsheets. If they have a good variety of points (a mix of width 

values that includes both small and large values), students should notice that the data 

points “rise” and then “fall” as you follow the graph from left to right  

 
 
8. Write a formula for the amount of fencing used in terms of the width and length of the garden. 

 

Answer: 2w + l = 22 or l + 2w = 22 or an equivalent formula 

 

9. Rearrange the formula from question 8 to solve for the length (l) of the garden in terms 

of the width (w). 

 

Answer: l = 22 – 2w or 22 – 2w = l or an equivalent formula 

 

10. Write an equation that could be used to determine the area (A) of this garden if you 

only know the width (w) of the garden. Hint: Use your answer from question 9 that 

expresses the length of the garden in terms of the width. 

 

Answer: A = w(22 – 2w) or A = 22w – 2w2 or an equivalent formula 

 

11. Let x represent the width of the garden and let f(x) represent the area of the garden in 

terms of its width. Write a function to express the area of the garden in terms of the 

width of the garden. 

 

Answer: f(x) = x(22 – 2x) or f(x) = 22x – 2x2 or an equivalent formula 

 

12. What values can be used for the width of the garden in this problem? In other words, 

what is the domain of your function? 

 

Answer: The width must be greater than 0 meters and less than 11 meters, or  

0 < x < 11. 
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Move to page 1.4. 

13.  On page 1.4, graph your function with the scatter plot on a full 

page. 

• Press e to display the entry line (Alternate methods: 

Click on the chevron or press / G.) 

• f1(x) = is displayed. Enter your function 

definition and then press ·. 

Note: The scatter plot label (width, area) and the 

function label were moved. 

 
14. If the graph of the function does not fit your data, recheck your 

data and your answer for question 11. 

 

 

15. What are the width and area of the garden with the maximum possible area? 

 

Answer: width = 5.5 meters and area = 60.5 square meters 

 

16. How did you determine the maximum area of the garden? 

 

Sample Answers: Answers will vary as students have a variety of methods to find the 

maximum area. Some students may trace on their function while others may find the 

vertex. 

 

Teacher Tip: If students use a table, it’s important to check that they 

change the Table Step value for the width and that they understand that a 

table might not provide an accurate result. Depending on what students 

have previously learned about quadratic functions, they might know that 

the vertex of a quadratic function yields the maximum or minimum function 

value. Aside from traditional methods of finding the vertex, other methods 

for solving this problem are included in the Tech Tips at the end of this 

document. 
 

17. Suppose that a rectangular garden of this type (using 22 meters of fencing) had an 

area of 52.5 square meters. 

a. What width and length could be used to form a garden with this area? (Add pages, 

as needed, to the TI-Nspire™ document to solve this problem.) 

 

Sample Answers: width = 3.5 m and length = 15 m; or width = 7.5 m and length = 

7 m 
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b. Describe the method you used to find the width and length. 

 

Sample Answers: Methods for finding the width will vary. See the Teacher Tip below. 

 

Teacher Tip: There are many ways to solve this problem. The methods 

include the following: 

1. Graph the function f2(x) = 52.5 with the graph of the area function. 

Find the points of intersection of the graphs. 

2. Add a point to the graph of the function. When the y-value of the 

point’s ordered pair is changed to 52.5, the value of x that results in 

this function value is computed.  

3. Use the Numerical Solver to find the width. 

4. Change the Table Step value in the function table until values of x 

(width) that produce the desired area are found. 

5. Set up the appropriate equation, and use the quadratic formula to 

solve for the width.  

 

(Tech Tips for some of these methods can be found at the end of this 

document.) 
 

18. Jackie has 44 meters of fencing to use to make a rectangular garden (with exactly 

three fenced sides) that is attached to a barn. How would the maximum area of her 

garden compare to the maximum area of the same type of garden that uses 22 meters 

of fencing? Justify your answer. (Add pages, as needed, to the TI-Nspire™ document 

to solve this problem.) 

 

Answer: The area of Jackie’s garden would be four times the area of the garden with 

22 meters of fencing. Methods similar to those used for the solution for the garden with 

a perimeter of 22 meters can be used to solve this problem. 

 

Extension: 

1. Suppose that a rectangular garden is not attached to a barn. You will still use 22 meters of 

fencing, but four sides must be fenced. What width and length do you think the garden should 

have to produce the maximum area? Make a conjecture, and explain your reasoning. 

 

Sample Answers: Answers will vary. Some students might correctly guess that the 

sides should have equal lengths. 
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2. Use Problem 2 in the TI-Nspire™ document to explore the dimensions of this type of 

garden. Add pages, as needed, to determine the width and length that will result in a 

garden with the maximum area. 

 

 Answer: width = 5.5 m, length = 5.5 m, and area = 30.25 m2 

 

Tech Tip: The rectangle on page 2.2 displays various dimensions and 

area values as the students drag the point. The spreadsheet is set up for 

automated data capture. To view the data points in a scatter plot, students 

will need to add a Graphs or Data & Statistics application page and set up 

the plot. 
 

Teacher Tip: The perimeter equation is 2w + 2l = 22, and the equation for 

the area in terms of the width is A = w(11 – w). The maximum value of the 

area function can be found using any of the strategies described for the 

other area maximization problem in this activity. 
 

3. How does the maximum area of a garden with four fenced sides compare to the 

maximum area of a garden that is attached to a barn? Compare your answer to those 

of your classmates. 

 

 Answer: The maximum area of the rectangular garden with four fenced sides is one-

half the maximum area of the rectangular shaped garden that was attached to a barn. 

 

Teacher Tip: Students might observe that this area is one-half the area 

found in the area maximization problem. Encourage them, if time permits, 

to see if this relationship holds for perimeters other than 22 meters. Ask 

students to form a conjecture about whether this relationship is always 

true. 

 

This relationship can be proved using calculus. Let some constant k 

represent the fixed perimeter. It can be determined that the maximum area 

of the rectangular figure with four fenced sides and perimeter k is k2/16. 

When three sides are fenced, as described in the problem with one side of 

the garden attached to the barn, the maximum area of the rectangular 

figure with perimeter k is k2/8. 
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Additional Tech Tips for this Activity 
 

 

 

Tech Tip: Tracing on a Function 

Students can trace on their function to determine the 

maximum function value. 

 

1. Select Menu > Trace > Graph Trace. 

• If both a scatter plot and a function have been graphed, the 

Graph Trace command will display the coordinates of the 

first ordered pair plotted in the scatter plot. Press £ or ¤ to 

move to the graph of the function and display a function 

value.   

• Then, use the right ¢ or left ¡ arrow keys to trace on the 

function. The window will adjust automatically. 

 

 

• When the maximum value of the function is approached, the 

tracing point moves to the maximum function value and the 

word maximum is displayed. 

• The coordinates of this point are displayed in the lower-right 

corner of the screen. 

 

2. To change the Trace Step, select Menu > Trace > Trace Step. 

• The current Trace Step is Automatic. 

• If desired, enter a Trace Step value, press e to move to 

OK, and press ·. 

 

3. To exit the tracing mode, press d. 

 

 

 
Tech Tip: Adding a Function Table 

1. To add a Function Table, select Menu > View > Show Table. 

(The shortcut is / T.) 
• When the Table work area is selected (outlined in bold), the 

Table Start and the Table Step values may be edited. 

 

2. Select Menu > Table > Edit Table Settings. 
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Tech Tip: Computing a Regression Equation 

1. To compute a regression equation, first add a page by pressing 
/ ~. Select Add Calculator. 

   

2. Select Menu > Statistics > Stat Calculations > Quadratic 

Regression. 

 
3. Press x to display the list names, and choose width for the X 

List. 

 

4. Press e to move to Y List. 

 

5. Press x and choose area for the Y List. 

 

6. Press e to move to OK, and press x or ·. 

 

 

Note: A regression equation can also be computed in a Lists & 

Spreadsheet application. The advantage of that method is that if 

data are changed or additional data added, the regression 

equation is updated. 

 
 

Tech Tip: Graphing the Regression Equation 

1. To graph the regression equation, first return to a page that 

contains a graph of the data by pressing / ¡. Be sure that the 

Graphs work area is active by clicking on that region of the screen.  

 

2. Press e to display the entry line. f3(x) = is displayed. 

 

3. Press the up arrow £ to display f2(x), the regression equation. 

 

4. Press · to graph the regression equation. 
 

5. Follow the steps described above to trace on the regression 

equation. 
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Tech Tip: Using Numerical Function Maximum 

This menu option will determine the value of the independent 

variable that produces the maximum function value. 

 

1. To compute the value on a new Calculator page, press  
/ ~ and choose Add Calculator. Select Menu > 

Calculus > Numerical Function Maximum.  

 

 

2. On the line showing nfMax( ), type f1(x), x between the 

parentheses and press ·. The function value at this value of 

x can be computed as shown. 

 

Note: f1(x), the function that students should have first entered 

on page 1.4, is used instead of the regression equation. 

 

 

 
 

 

Tech Tip: Method 1 in the Teacher Tips for Question 17 

Note: These screenshots are shown in a new problem. This 

Problem 2 is not related to Problem 2 in the TI-Nspire™ 

document. 

 

Method 1: Graph the function f2(x) = 52.5 with the graph of the area 

function (f1(x)). Find the points of intersection of the 

graphs. 

 

1. Select Menu > Points & Lines > Intersection Point(s). 
 

2. Move the cursor close to one of the graphs and press x or 
·. 

 

 
 

 
 

3. Move the cursor near the second graph and press x or ·. 

Both points of intersection are displayed. 

 

4. Press d to exit the Intersection Point(s) tool. 
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Tech Tip: Method 2 in the Teacher Tips for Question 17 

Method 2: Add a point to the graph of the function. When the y-value 

of the point’s ordered pair is changed to 52.5, the value of 

x that results in this function value is computed. 

 

1. To add a point to the graph of the function, select Menu > 

Points & Lines > Point On. 

 

2. Click twice on the graph of the function. 

 

3. Press d. 

 

4. Move the cursor over the y-value of the point, and press · 
twice to open a text box. 

 

5. Press . to erase the current value. 

 

6. Enter 52.5, and press ·. 
 

7. Place a point to the right of the vertex, and repeat 

the process to obtain the second solution. 

 

 
 

 
 

 

 
Tech Tip: Method 3 in the Teacher Tips for Question 17 

Method 3: Use the Numerical Solve tool to find the width. 

 

1. Add a Calculator page by pressing / ~ and choosing Add 

Calculator. 

 

2. Select Menu > Algebra > Numerical Solve. 

 

3. On the line that shows nSolve( ), enter 22x – 2x2 = 52.5, x 

between the parentheses and then press ·.  
(Alternatively, enter nSolve(f1(x) = 52.5, x.) 

 
4. To solve within a certain domain, include the left and right 

endpoints of the domain as shown. 
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Activity Overview: 
This activity describes how to construct a slider for a quadratic function, change the Slider Settings, and 
use the slider to change the parameter in the function f(x) = a · x2.  
 
 
 
 

Step 1: 

Press c and select New Document to start a new document.  

 

Step 2: 

Select Add Graphs. 

 

 

Step 3: 

The cursor is in the function entry line at the bottom of the screen. To 

the right of the equals sign, enter a · x2 by pressing A r X q. 

Press ·.  

Note: The function f1(x) = a · x2 has not been graphed since the 

value of the parameter “a” has not been defined. 

 

 

Step 4: 

Insert a slider by pressing Menu > Actions > Insert Slider. 

 

 

 

 

Note: The slider has a closed “hand” attached so it can be moved to 

another location on the screen. Move the slider to the desired 

location and press x or · to place the slider. 
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Step 5: 

The current slider variable, v1, is highlighted. Type over this variable 

by pressing the letter A (the parameter in f1(x)). 

 

 

 

Step 6: 

Press ·. The parabola should now be visible in the graphing 

window. 

 

 

 

Step 7: 

To change the settings for the slider, use the Touchpad to move the 

pointer over the slider. Press / b to display the Context menu. 

Select the Settings option. 

  

 

Step 8: 

Press e to move to the each field, and type in the desired setting 

values. Change the settings to match the screen at the right. Press 

· to close the Slider Settings dialog box and save the new 

settings. 

  

Step 9:  

To move the slider, use the Touchpad to move the cursor over the 

slider controller. The Grab tool, ÷, will appear. Press /x to 

close the “hand” and grab the slider controller, Drag the slider 

controller to change the value of the slider. Observe the effects on the 

graph of the parabola. 

What math concepts can be explored with this activity? 

What questions can we ask to highlight the math? 

 

\ 
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Open the TI-Nspire document 

Transformations_of_Functions_1.tns. 

 

This activity investigates some transformations of functions. The 

graph of a function y = f(x) will be translated. You will be able to 

compare the new graph with the original to determine the impact of 

changes to the function on the graph. 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

Part One: y = f(x) + k. 

1. Drag the point to change the value of k. 
a. What happens to the graph of  ( )y f x k2  as the value of k changes? 

 
b. Move the point so that k > 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 
c. Move the point so that k < 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 
d. Move the point so that k = 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 

 

2. For each of the following statements, indicate if it is True or False, and explain why you 

think so. 
a. When k is negative, the graph of  ( )y f x k2  is below the graph of 1 ( )y f x .  

 
b. When k is positive, the graph of  ( )y f x k2  is below the graph of 1 ( )y f x . 

 
c. There is a value of k that will make part of the graph of  ( )y f x k2  above the 

graph 1 ( )y f x  and the rest below the graph of 1 ( )y f x . 
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3. The graph of  ( )y f x k2 , when k  0, is a vertical shift of the graph of 1 ( )y f x . Why 

does the graph shift vertically? 

 

 

 

Move to page 2.1. 

 

Part Two: y = f(x – h) 

 

4. Drag the point to change the value of h.  
a. What happens to the graph of 2 ( )y f x h  as the value of h changes?  

 
b. Move the point so that h > 0. Where is the graph of 2 ( )y f x h   compared to 1y x ? 

 
c. Move the point so that h < 0. Where is the graph of 2 ( )y f x h   compared to 1 ( )y f x ? 

 
d. Move the point so that h = 0. Where is the graph of 2 ( )y f x h   compared to 1 ( )y f x ? 

 

 
5. The graph of 2 ( )y f x h  , when h  0, is a horizontal shift of the graph of 1 ( )y f x . Why does the 

graph shift horizontally? 

 

 

6.   All of the functions on pages 1.2 through 3.1 were of the absolute value type.  In other words, 
1y x and   2y x h k .  How does the graph of   2 2 1y x  compare to the graph of 

1y x ? Use page 3.1 of the tns document on your handheld to help determine the 

transformations. 

 

 

 

7.   The vertex of the absolute value graph function is where the graph turns back up or goes back 
down.  What is the vertex of   2 2 1y x ? Check with page 3.1.   

 
8.  What is the vertex of   2 3 4y x ?  What is the vertex of   2y x h k  ? 
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9. Pages 4.1 and 5.1 use a different type of function. For each transformation in a, b and 
c, describe the changes in the graph of 1 ( )y f x  shown. Then sketch the graph of y2. 

Use pages 4.1 and 5.1 to check answers. 

 
a. 2 ( 1)y f x   b. 2 ( ) 2y f x   c. 2 ( 1) 2y f x    
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Math Objectives 
 Students will recognize the effect of a horizontal and vertical 

translation on the graph of a function. 

 Students will relate the transformation of a graph y = f(x) by a 

horizontal and vertical translation to the symbolic representation 

of the transformation: that is y = f(x) + k shifts the graph up or 

down and y = f(x – h) shifts the graph right or left. 

 Students will combine translations to describe the graph of the 

function y = f(x – h) + k in terms of y = f(x). 

 Students will look for and make use of structure (CCSS 

Mathematical Practice). 

 Students will use appropriate tools strategically (CCSS 

Mathematical Practice).  

 

Vocabulary 

 vertical translation 

 horizontal translation 

 vertex of an absolute value function 

 

About the Lesson 
 This lesson involves investigating vertical and horizontal 

translations of a function. 

 As a result, students will: 

 Recognize how transformations of the form y = f(x) + k and  

y = f(x – h) change the graph of y = f(x). 

 

TI-Nspire™ Navigator™ System 

 Use Quick Polls to check student understanding. 

 Use Screen Capture to examine patterns that emerge. 

 Use Live Presenter to engage and focus students. 

 Use Teacher Edition computer software to review student 

documents. 

 

 
 

TI-Nspire™ Technology Skills: 

 Download a TI-Nspire 

document 

 Open a document 

 Move between pages 

 

 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire handheld is 

set to Medium.  

 You can hide the function 

entry line by pressing 

/G. 

 

Lesson Materials: 
Student Activity 
Transformations_of_Functions_
1_Student.pdf 
Transformations_of_Functions_
1_Student.doc 

TI-Nspire document  
Transformations_of_Functions_
1.tns 

 

Visit www.mathnspired.com for 

lesson updates and tech tip 

videos. 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty grabbing and dragging the point, 

check to make sure that they have moved the arrow until it becomes a 

hand (÷) getting ready to grab the point. Press / x to grab the point 

and close the hand ({). When finished moving the point, press d to 

release the point. 

 

Teacher Tip: You might want to break this activity into two different 

lessons, with the vertical translations in questions 1–3 as the first lesson 

and horizontal translations questions 4–7 as the second lesson. 

It is important that students recognize that each tick on the horizontal and 

vertical axis represents one unit. They should also note that the basic 

function is represented by y1  f (x), and the functions obtained by the 

translations are labeled  ( )y f x k2 , where the subscripts are used to 

denote related but different functions. 

 

 

Move to page 1.2. 

 

Part One: y = f(x) + k. 

1. Drag  the point to change the value of k. 
a. What happens to the graph of  ( )y f x k2  as 

the value of k changes? 

 

Answer: As k increases, the graph shifts up. As k decreases, 

the graph shifts down. 

 

 

b. Move the point so that k > 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 
Answer: For k > 0, the graph of  ( )y f x k2  is above the graph of 1 ( )y f x . 

 
c. Move the point so that k < 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 
Answer: For k < 0, the graph of  ( )y f x k2  is below the graph of 1 ( )y f x . 
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d. Move the point so that k = 0. Where is the graph of  ( )y f x k2  compared to 1 ( )y f x ? 

 
Answer: For k = 0, the graph of  ( )y f x k2  is on the graph of 1 ( )y f x —the two 

graphs coincide. 

 

TI-Nspire Navigator Opportunity: Screen Capture 

See Note 1 at the end of this lesson. 

 

2. For each of the following statements, indicate if it is True or False, and explain why you 

think so. 
a. When k is negative, the graph of  ( )y f x k2  is below the graph of 1 ( )y f x .  

 
Answer: True. Each point on the graph 1 ( )y f x  is (x, y) and each point on  ( )y f x k2  is  

(x, y + k). When k is negative, you are actually subtracting from the y-value, so the translated point 

is lower than the original point. This is true for all points on the graph. 

 
b. When k is positive, the graph of  ( )y f x k2  is below the graph of 1 ( )y f x . 

 

Answer: False because adding a positive value to f(x) shifts the graph up by that 

amount. 

 
c. There is a value of k that will make part of the graph of  ( )y f x k2  above the 

graph 1 ( )y f x  and the rest below the graph of 1 ( )y f x . 

 

Answer: False because the way k affects one point is the way it will affect all of the 

points. The whole graph moves together for any value of k. 

 

TI-Nspire Navigator Opportunity: Quick Polls 

See Note 2 at the end of this lesson.

Teacher Tip: You might want to point out to students that a vertical shift is 

called a vertical translation. 
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Move to page 2.1. 

 

Part Two: y = f(x – h) 

 

4. Drag the point to change the value of h.  
a. What happens to the graph of 2 ( )y f x h   as 

the value of h changes?  

 

Answer: As h increases, the graph shifts right. As h 

decreases, the graph shifts left. 

 

 

b. Move the point so that h > 0. Where is the graph of 2 ( )y f x h   compared to 1 ( )y f x ? 

 
Answer: For h > 0, the graph of 2 ( )y f x h   is to the right of the graph of 1 ( )y f x . 

 
c. Move the point so that h < 0. Where is the graph of 2 ( )y f x h   compared to 1 ( )y f x ? 

 
Answer: For h < 0, the graph of 2 ( )y f x h   is to the left of the graph of 1 ( )y f x . 

 
d. Move the point so that h = 0. Where is the graph of 2 ( )y f x h   compared to 1 ( )y f x ? 

 
Answer: For h = 0, the graph of 2 ( )y f x h   is on the graph of 1 ( )y f x —the two graphs 

coincide. 

 
5. The graph of 2 ( )y f x h  , when h  0, is a horizontal shift of the graph of 1 ( )y f x . Why does the 

graph shift horizontally? 

 

Answer: A transformation of the form x  x  h  shifts all of the points in the original 

function either right or left because you are subtracting a constant from each x-value. 

 

Teacher Tip: This is a very complicated concept, and one that is counter-

intuitive. Encourage students to think about what happens to points such 

as the zeros of the function or the minimum values of a transformed 

function under the horizontal shift to see what would be necessary in order 

to return to the base (parent) function. You might want to tell students that 

a transformation of this form is called a horizontal translation. 
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6.   All of the functions on pages 1.2 through 3.1 were of the absolute value type.  In other words, 
1y x and   2y x h k .  How does the graph of   2 2 1y x  compare to the graph of 

1y x ? Use page 3.1 of the tns document on your handheld to help determine the 

transformations. 

 
Answer: To obtain the graph of   2 2 1y x , the graph of 1y x  is shifted right 2 units and 

down 1 unit. 

 

7.   The vertex of the absolute value graph function is where the graph turns back up or goes back 
down.  What is the vertex of   2 2 1y x ? Check with page 3.1.   

Answer: The vertex is (2,-1) 

 
8.  What is the vertex of   2 3 4y x ?  What is the vertex of   2y x h k  ? 

 

Answer: The vertex is (-3,4) and (h,k) 

 

9. Pages 4.1 and 5.1 use a different type of function. For each transformation in a, b and 
c, describe the changes in the graph of 1 ( )y f x  shown. Then sketch the graph of y2. 

Use pages 4.1 and 5.1 to check answers  

Answers:  

 
a. 2 ( 1)y f x   b. 2 ( ) 2y f x   c. 2 ( 1) 2y f x    

shifts right 1 unit shifts up 2 units shifts right 1 unit, up 2 units 

  

TI-Nspire Navigator Opportunity: Quick Polls 

See Note 3 at the end of this lesson. 

 

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students understand: 
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 The transformation y = f(x) + k on a function y = f(x) will result in a vertical shift, while the 

transformation y = f(x – h) will result in a horizontal shift. 

 How to distinguish between horizontal and vertical translation both graphically and symbolically.  

 When a table has x-values that repeat but different y-values, then it does not represent a function. 

 How to graph a function y = f(x – h) + k given the function y = f(x). 

 Why a transformation of y = (x – h) will shift to the right if h is positive and to the left if h is negative. 

 

 

TI-Nspire Navigator 
Note 1 

Question 1, Screen Capture: Whenever visual patterns from the class are involved, this is an ideal 

application for the Screen Capture feature of TI-Nspire Navigator. 

 

  

Note 2 

Question 2, Quick Poll: Quick Polls are suitable whenever either open or closed questions are asked; 

used with the slideshow feature, they allow students to learn from the contributions (and mistakes) of 

others. Use the True False feature to ask students to submit their answers to questions 2a, b, and c. 

Discuss why and why not. 

  

Note 3 

Question 7, Quick Poll: Use the Open Response feature. Send students the following prompts, one at a 

time, and ask them to tell how the graph of the function that is sent to them differs from the original 

function, y = f(x). Use ‘up’, ‘down’, ‘left’, ‘right’, and how many units in the answers. 

 

1. y = f(x + 2) Answer: left 2 

2. y = f(x) + 2 Answer: up 2 

3. y = f(x – 3) Answer: right 3 

4. y = f(x) – 3 Answer: down 3 

5. y = f(x + 1) – 4 Answer: left 1, down 4 
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Open the TI-Nspire™ document Exploring_Transformations.tns. 

 

In this activity, you will translate and reflect shapes in the coordinate 

plane. You will begin with a triangle with vertices A(1, 2), B(4, 7), and 

C(7, 3). 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Drag point H left and right to translate the triangle horizontally. Drag point V up and down to translate 

the triangle vertically. 

a. Identify the coordinates of points B′ and C′ if the triangle is translated 4 units to the 

left. How would you determine the coordinates mathematically? 

 

b. Identify the coordinates of points B′ and C′ if the triangle is translated 4 units to the 

left and 5 units down. How would you determine the coordinates mathematically? 

 

 

2. How must you translate ABC  for point B′ to have coordinates (3, 9)? 

 

 

3. Herschel moved point A to produce a new triangle. He then translated ABC  left 2 

units and down 5 units. 

a. Where would Herschel have placed point A to make the coordinates of point A′  

(–4, –3)? 

 

b. Explain how you can determine the coordinates of point A mathematically. 

 

 

Move to page 2.1. 

4. Reflect the triangle over the x-axis. 

a. Identify the coordinates of points B′ and C′ after the triangle is reflected over the  

x-axis.  

 

b. How would you determine the coordinates mathematically? 
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5. Reset the figure by moving the point back to the N position. Reflect the triangle over the y-axis. 

a. Identify the coordinates of points B′ and C′ after the triangle is reflected over the y-axis.  

 

b. How would you determine the coordinates mathematically? 

 

 

6. Describe how a reflection is different from a translation. 

 

 

7. Reset the figure by moving the point back to the N position. 

a. Predict the coordinates of points A′, B′, and C′ if the triangle is reflected over both 

the x-axis and the y-axis.  

 

b. Reflect the figure over both the x-axis and the y-axis and test your predictions. 

 

c. How would you determine the coordinates of A′, B′, and C′ mathematically? 

 

Move to page 3.1. 

8. Drag the points labeled V and H so that the L lies completely in Quadrant IV. What translations are 

needed so that the image of L lies completely in Quadrant IV?  

 

 

Move to page 4.1. 

9. Move the L to Quadrant IV by using the open circles in the upper-left corner of the screen. 

a. What transformations were necessary for the image of the L to appear in Quadrant 

IV? 

 

b. Does the order in which the L is reflected matter? Why or why not? 
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10. In the transformations on pages 3.1 and 4.1, why do you think that the letter L was 

used to illustrate the concept of transformations rather than the letter H? 

a. Justify your answer mathematically or with a sketch. 

 

 

 

 

 

 

 

 

b.  What other letters would be good choices to illustrate transformations using reflections? 

 

c. What letters are not good choices to illustrate transformations using reflections? Explain your 

answer. 
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Math Objectives 
 Students will identify the coordinates of a shape that has been 

translated. 

 Students will identify the coordinates of a shape that has been 

reflected. 

 Students will determine the original coordinates of a translated 

figure, given its current coordinates and the directed distance of 

translation. 

 Students will look for and make use of structure. (CCSS 

Mathematical Practice) 

 
Vocabulary 
 pre-image 

 image 

 transformation 

 translation 

 reflection 

 
About the Lesson 
 This lesson involves translating and reflecting shapes in the 

coordinate plane. 

 As a result students will: 

 Translate a shape horizontally and vertically by grabbing and 

moving points along a line 

 Determine the coordinates of the image given the amount of 

translation 

 Reflect a shape over the x-axis and the y-axis by moving 

points along a line 

 Determine the coordinates of the image given the direction of 

reflection 

 Determine the difference between a reflection and a translation 

 
TI-Nspire™ Navigator™ System 
 Use Quick Polls to check student understanding. 

 Use Screen Capture to examine patterns that emerge. 

 Use Live Presenter to engage and focus students. 

 Use Teacher Software to review student documents. 

 

TI-Nspire™ Technology Skills: 

 Download a TI-Nspire™ 

document 

 Open a document 

 Move between pages 

 Grab and drag a point 

 Switch from one application 

pane to another 

 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

 You can hide the function 

entry line by pressing 

/G. 

 

Lesson Materials: 
Student Activity 
Exploring_Transformations_ 
Student.pdf 
Exploring_Transformations_ 
Student.doc 
 
TI-Nspire™ document  
Exploring_Transformations.tns 

 

Visit www.geometrynspired.com 

for lesson updates and tech tip 

videos. 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty dragging a point, check to make 

sure that they have moved the arrow until it becomes a hand (÷) getting 

ready to grab the point. Press / a to grab the point and close the hand 

({). 

Note: Press / e to switch from one application to the other (left 

side/right side). 

 

 

Move to page 1.2. 

 

1. Drag point H left and right to translate the triangle horizontally. 

Drag point V up and down to translate the triangle vertically. 

 

a. Identify the coordinates of points B′ and C′ if the triangle is translated 4 units to the left. How 

would you determine the coordinates mathematically? 

 

Answer: The ordered pair for B′ is (0, 6), and the ordered pair for C′ is (3, 3). To determine the 

coordinates mathematically, subtract 4 from the x-coordinate in each ordered pair. 

 

b. Identify the coordinates of points B′ and C′ if the triangle is translated 4 units to the left and 

5 units down. How would you determine the coordinates mathematically? 

 

Answer: The ordered pair for B′ is (0, 1), and the ordered pair for C′ is (3, –2). To determine the 

coordinates mathematically, subtract 4 from the x-coordinate in each original ordered pair, and 

subtract 5 from the y-coordinate in each original ordered pair. 

 

2. How must you translate ABC  for point B′ to have coordinates (3, 9)? 

 

Answer: The triangle should be translated 1 unit to the left and 3 units up to produce 

the new coordinates for B′. 
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3. Herschel moved point A to produce a new triangle. He then translated ABC  left 2 units and 

down 5 units. 

a. Where would Herschel have placed point A to make the coordinates of point A′  

(–4, –3)? 

 

Answer: He would have placed point A at (–2, 2) for A′ to have the ordered pair of (–4, –3). 

 

Teacher Tip: Students can move point A to experiment in answering this 

question. (Point A' cannot be moved.) 
 

b. Explain how you can determine the coordinates of point A mathematically. 

 

Answer: Since Herschel translated A(x, y) left 2 and down 5, A' is given by the ordered pair  

(x – 2, y – 5). You can work backwards and find the x- and y-values by solving the equations  

x – 2 = –4 and y – 5 = –3. 

 

Teacher Tip: Students may mistakenly subtract the values of the shift from 

the x- and y-values of the coordinates of A'. You should help them 

understand that they are looking for the position of the original figure  

(pre-image) and must work backwards. 
 

TI-Nspire™ Navigator™ Opportunity: Open Response Quick Poll 

See Note 1 at the end of this lesson. 

 

Move to page 2.1. 

 

4. Reflect the triangle over the x-axis. 

a. Identify the coordinates of points B′ and C′ after the 

triangle is reflected over the x-axis. 

 

Answer: The ordered pair for B′ is (1, –2), and the ordered 

pair for C′ is (6, –4). 

 

b. How would you determine the coordinates mathematically? 

 

Answer: To determine the coordinates mathematically, find 

the opposite of the y-coordinate in each original ordered pair. 
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Teacher Tip: The open circles in the bottom left corner of the screen can 

be dragged left and right to reflect the triangle over the x- and y-axes. 

When the circle is dragged above the Y (for Yes), the triangle is reflected 

over the indicated axis. When the circle is dragged above the N (for No), 

the triangle is not reflected. 

 

The original triangle on page 2.1 has vertices A(3, 5), B(1, 2), and C(6, 4). 

 

5. Reset the figure by moving the point back to the N position. Reflect the triangle over the y-axis. 

a. Identify the coordinates of points B′ and C′ after the triangle is reflected over the y-axis. 

 

Answer: The ordered pair for B′ is (–1, 2) and the ordered pair for C′ is (–6, 4). 

 

b. How would you determine the coordinates mathematically? 

 

Answer: To determine the coordinates mathematically, find the opposite of the x-coordinate in 

each original ordered pair. 

 

6. Describe how a reflection is different from a translation. 

 

Answer: A reflection flips a shape over, while a translation slides a shape to a new 

location. 

 

TI-Nspire™ Navigator™ Opportunity: True/False Quick Poll 

See Note 2 at the end of this lesson. 

 

Teacher Tip: At this point, you may want to discuss that a translation 

preserves congruence and orientation of a figure, while a reflection 

preserves congruence but does not preserve orientation. 
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7. Reset the figure by moving the point back to the N position. 

a. Predict the coordinates of points A′, B′, and C′ if the triangle is reflected over both the x-axis 

and the y-axis. 

 

Answer: The ordered pair for A' will be (–3, –5), the ordered pair for B′ will be (–1, –2), and the 

ordered pair for C′ will be (–6, –4). 

 

b. Reflect the figure over both the x-axis and the y-axis and test your predictions. 

 

c. How would you determine the coordinates of A′, B′, and C′ mathematically? 

 

Answer: To determine the coordinates mathematically, find the opposite of the x- and y-

coordinates in each original ordered pair. 

 

Move to page 3.1. 

 

8. Drag the points labeled V and H so that the L lies completely 

in Quadrant IV. What translations are needed so that the 

image of L lies completely in Quadrant IV? 

 

Sample Answers: Answers may include moving to the right  

6 units and down 6 units, or down 6 units and then to the right  

6 units.  

 

 

TI-Nspire™ Navigator™ Opportunity: Screen Capture 

See Note 3 at the end of this lesson. 

 

 

Teacher Tip: Because the x- and y-axes are not in Quadrant IV, 

translating the image right 6 units and down 6 units works, but moving it 

right 5 and down 5 does not. Discuss with students that H and V are 

moving by integer values, but the transformations can be numbers other 

than integers. Make sure students understand that any number greater 

than 5 will work for either translation. 
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Move to page 4.1. 

 

9. Move the L to Quadrant IV by using the open circles in the 

upper-left corner of the screen. 

a. What transformations were necessary for the image of the 

L to appear in Quadrant IV? 

 

Sample Answers: The L could be reflected first over the x-axis and then the y-axis, or it could 

be reflected first over the y-axis and then over the x-axis. 

 

b. Does the order in which the L is reflected matter? Why or why not? 

 

Answer: The order in which the letter is reflected does not matter. For example, if a shape has 

an ordered pair of (3, 4) and it is reflected over the x-axis and then the y-axis, the resulting 

ordered pair is (–3, –4). If the same shape is reflected over the y-axis and then the x-axis, the 

resulting ordered pair is still (–3, –4). 

 

10. a. In the transformations on pages 3.1 and 4.1, why do you think that was the letter L was used 

to illustrate the concept of transformations rather than the letter H? Justify your answer 

mathematically or with a sketch. 

 

Answer: The letter H has two lines of symmetry and looks the same when it is reflected either 

horizontally or vertically. It is easier to see the results of a reflection with the letter L, which does 

not have a line of symmetry. 

 

b. What other letters would be good choices to illustrate transformations using reflections? 

 

Sample Answers: G, J, P, Q, R  

 

c. What letters are not good choices to illustrate transformations using reflections? Explain your 

answer. 

 

Answer: Any letter that has a line of symmetry would not be a good choice. For example:  

O, X, C, A, M. 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll 

See Note 4 at the end of this lesson. 
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Wrap Up 
Upon completion of the discussion, the teacher should ensure that students understand: 

 How to identify the coordinates of a shape that has been translated 

 How to identify the coordinates of a shape that has been reflected 

 How to determine the original location of a translated figure given its current location and the amount 

of translation 

 The difference between translations and reflections 

 

TI-Nspire™ Navigator™ 
Note 1 

Question 3, Open Response Quick Poll: Have students send their response to question 3a through an 

Open Response Quick Poll. If students have difficulty with the question, send the following Quick Poll 

after discussing question 3b:  

 

After the triangle is translated right 3 units and up 2 units, the coordinates of A′ are (–3, 5). What is the 

pre-image of A′?      

Answer: (–6, 3) 

 

Note 2 

Question 6, True/False Quick Poll: Send the following True/False Quick Poll: 

 

A reflection preserves orientation.  

Answer: False 

 

Note 3 

Question 8, Screen Capture: Use Screen Capture so that students can see multiple solutions to 

question 8. 

 

Note 4 

Question 10, Quick Poll: Have students send responses to questions 10b and 10c through Quick Poll. 

The visual representation of the letters in the students’ responses will help students “see” how many lines 

of symmetry each letter has, if any. 
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Overview  

In this activity you will match your motion to a given graph of position versus time. You will apply the 

mathematical concepts of slope and y-intercept to a real-world situation. 

 

Materials 

 TI-Nspire™ handheld or software with Vernier DataQuest™ application 

 CBR 2™ with USB cable 

  

 

  

 

Part 1—Easy, step-by-step setup 

To utilize the built-in, easy-to-use Motion Match activity, first turn 

on the TI-Nspire™ and choose New Document. Then plug in the 

CBR 2™ and the screen to the right will automatically launch. 

 

Hold the CBR 2™ so that it points toward a smooth surface like the 

wall or door. Move forward and backward to observe the reading 

changes on the meter.  

 

1. How far are you from the wall? _________ 

Record all the digits that are given, as well as the units. 

 

 

 

You will set up an experiment for 10 seconds. Press Menu > 

Experiment > Collection Setup. Change the duration to 10 

seconds.   
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Now, set up the graph. Press Menu > View. There are 

three views. The first view you had was Meter. Choose the 

Graph view for additional menu options. 

 

Press Menu > Analyze > Motion Match > New Position 

Match. These menu selections are shown in the screen 

shot on the right. 

 

2. What physical quantity is the dependent variable? ____  

 A. velocity in meters/second      

 B. position in meters 

 C. time in seconds  

 

3. What variable is plotted on the x-axis? _____________  

 

 

Draw your Position Match on the graph to the right.   

 

4. What is the domain? Include units. _________ 

 

5. What is the range? Include units. __________  

 
 
 

  

 

 

 

6. Record your observations about the graph by answering the following questions: 

a. What is the y-intercept? 

 

b. What does the y-intercept represent physically? 

 

c. Approximately what distance from the wall will the motion detector need to be located to match 

the initial position in the motion graph? 

 

d. The slope is the rate of change of position with respect to time. When does the graph depict 

the slowest motion? 

 

7. Press the Start Collection  arrow on the bottom-left of the screen. Point the CBR 2™ at a wall 

and move yourself back and forth until your graph matches the Position Match graph as closely as 

possible. If you are not pleased with your first attempt, you can press Start Collection again to 

repeat. You may want to review the information that you wrote about the graph to assist you. 

When you are satisfied, sketch the graph you created on top of the given graph. 
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8. Describe the parts of your graph that were difficult to match and how you made adjustments, based 

on your graph of your walk, to make a better match in your next attempt.. 

 

 

Now, look at the graph shown to the right.   

 

9. Describe how you would need to walk in order to match 

that graph with your motion. Be sure to include 

information about the y-intercept, position at various 

times, velocity, and direction. For what times does the 

graph depict the slowest motion and the fastest motion? 

 

  

10. Describe the curve with round dots that was created 

when Start Collection was pressed. Contrast the motion 

graph that should have been created to what actually 

happened. Write at least two complete sentences. For 

example, from 2 to 3.5 seconds the person is moving too 

slow to reach the maximum distance away. 
 
 
 
 

 

 

 

 

Part 2—Extend and Explore 

 

Press Menu > Analyze > Motion Match > New Position Match. Press Start Collection and walk to 
match the graph. A trial can be saved by pressing the file cabinet icon next to Start. 

 

11. Discuss your new match with a classmate. Use words like positive and negative slope. 
 

131



 

This page intentionally left blank 

 

132



 Match Me  TEACHER NOTES 

TI PROFESSIONAL DEVELOPMENT 
 

©2011 Texas Instruments Incorporated 1 education.ti.com 

Math and Science Objectives  
 Students will examine graphs of position versus time and match 

them with their motion to demonstrate their understanding of the 

graph.  

 Students will explain how velocity and starting position relate to 

slope and y-intercept.  

 Students will use appropriate tools strategically. (CCSS 

Mathematical Practice) 

 

Vocabulary 
 speed 

 velocity 

 initial position 

 

About the Lesson 
 In this lesson, students will examine a graph of position versus 

time and collect data by moving in front of a CBR 2™ to match 

their motion to the given graph. 

 As a result, students will: 

 Develop a conceptual understanding of how their motion 

affects the slope and position values on the graph 

 Make a real-world connection between position, time, and 

velocity 

 

Materials and Materials Notes 
 CBR 2™ with USB CBR 2™–to–calculator cable. 

 Using the CBR 2™ with a computer requires the use the mini-

standard USB adaptor to plug the CBR 2™ into a computer with 

TI-Nspire™ Teacher or Student Software. This adapter will 

convert the CBR 2™ USB cable to a standard USB connection 

so that it can be connected to the computer. 

 New option: Use the legacy CBR™ with the new TI-Nspire™ 

Lab Cradle. You will need the MDC-BTD cord to connect a 

motion detector to the TI-Nspire™ Lab Cradle. With the Lab 

Cradle, you can even connect multiple motion detectors to 

extend your exploration. 

 

TI-Nspire™ Technology 

Skills:  

 Collect motion data with the 

Veriner DataQuest™ app. 

 

Tech and Troubleshooting 

Tips:  

 1. Flip the motion detector 

open. Set the switch to normal. 

2. Check that the four AA 

batteries in the motion detector 

are good.  

3. Unplug and plug the CBR 

2™ back in.  

4. When using an older CBR™ 

or motion detector with the Lab 

Cradle, you may need to 

launch Vernier LabQuest™. 

Then press Menu > 

Experiment > Advanced 

Setup > Configure Sensor > 

TI-Nspire Lab Cradle: dig1 > 

Motion Detector.  

 

Lesson Files: 
Student Activity 
Match_Me_Student.pdf 
Match_Me_Student.doc 

133



 Match Me  TEACHER NOTES 

TI PROFESSIONAL DEVELOPMENT 
 

©2011 Texas Instruments Incorporated 2 education.ti.com 

 
Discussion Points and Possible Answers 

 
Part 1—Easy, step-by-step setup 

To utilize the built-in, easy-to-use Motion Match activity, first turn on 

the TI-Nspire™ and choose New Document. Then plug in the CBR 

2™ and the screen to the right will automatically launch. 

Hold the CBR 2™ so that it points toward a smooth surface like a 

wall or door. Move forward and backward to observe the reading 

changes on the meter.  

 

 

Tech Tip: The Vernier DataQuest™ app is user friendly. It should 

launch when the CBR 2 is connected. To begin the data collection, click 

the green Play button in the lower left corner of the screen. 

 

1. How far are you from the wall? Record all the digits that are given, as well as the units. 

 

Sample answer: Answers will vary. The meter in the Screen Capture above shows 

0.289 m from the wall or closest object. 

 

Teacher Tip: When the CBR 2™ is first connected it, begins clicking 

and recording measurements. Have the students move the CBR 2™ by 

pointing it at different objects. Ask them what the motion detector is 

doing. It should be measuring the distance from the CBR 2™ to the 

object directly in front of it. Be aware that it reads the distance to the 

closest item in its path, so students should keep an open area between 

the wall and the target object or person. 

 
You will set up an experiment for 10 seconds. Press Menu > 

Experiment > Collection Setup.  
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Change the duration to 10 seconds.  

 

Now, set up the graph. Press Menu > View. There are three views. 

The first view displayed was Meter. Choose the Graph view for 

additional menu options. 

 

 

 

Press Menu > Analyze > Motion Match > New Position Match.  

 

 

2. What physical quantity is the dependent variable?  

 A. velocity in meters/second  

 B. position in meters 

 C. time in seconds  
 

Answer: B. position in meters 
 
 
3. What variable is plotted on the x-axis?  
 

Sample answer: The time in seconds, the independent variable, is graphed on the x-axis. 
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Draw your Position Match on the graph to the right.  

 

Answer: Student graphs will vary because the Vernier 

DataQuest™ application randomly generates new graphs. 

 

 

 
 

4. What is the domain? Include units.  

 

Sample answer: The domain is from 0 to 10 seconds. 

 

5. What is the range? Include units.  

 

Sample answer: The range is from 0 to 2 meters (This could vary). 

 

6. Record your observations about the graph by answering the following questions. 

 

a. What is the y-intercept?  

 
Sample answer: Numerical values may vary but the answer should be in meters. 

 

b. What does the y-intercept represent physically?  

 
Sample answer: The y-intercept represents the starting position of the target 

object or person, sometimes referred to as the initial position. It indicates how close 

the target should be to the wall before beginning to move. 

 

c. Approximately what distance from the wall will the motion detector need to be 

located to match the initial position in the motion graph? 
 

Sample answer: Answers will vary depending on the motion graph generated, but 

the answer should be in meters. 

 

d. The slope is the rate of change of position with respect to time. When does the 

graph depict the slowest motion? 

 

Sample answer: Answers will vary depending on the motion graph generated. The 
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slope is the velocity that describes how fast the target object or person is moving 

and in what direction. Some students may say that velocity is speed. This is a great 

opportunity to explain the difference between speed and velocity. Speed indicates 

how fast the target is moving, but it does not include direction. Since speed has 

magnitude only, it is referred to as a scalar quantity. Speed is always positive. 

Velocity is called a vector quantity. It includes both the speed and direction. 

Velocity can be positive or negative for a person moving back and forth along a 

line. Velocity is positive when the target moves away from the motion detector, 

increasing the distance, and negative when the target moves toward the motion 

detector, decreasing the distance between the detector and itself.  

 

Teacher Tip: It is important for students to make a prediction before 

simply pressing the Start button. Making predictions and testing those 

predictions supports higher level thinking. 

 

7. Press the Start Collection  arrow on the bottom-left of the screen. Point the CBR 

2™ at a wall and move yourself back and forth until your graph matches the Position 

Match graph as closely as possible. If you are not pleased with your first attempt, you 

can press Start Collection again to repeat. You may want to review the information that 

you wrote about the graph to assist you. When you are satisfied, sketch the graph you 

created on top of the given graph. 

 

Tech Tip: If the students are not satisfied with their results, they can 

repeat the data collection by clicking the Start button again. This will 

overwrite the previous trial. 
 

8. Describe the parts of your graph that were difficult to match and how you made 

adjustments, based on your graph of your walk, to make a better match in your next 

attempt. 

Sample answer: Answers will vary. 

 
Now, look at the graph shown at the right.  
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9. Describe how you would need to walk in order to match that graph with your motion. Be 

sure to include information about the y-intercept, position at various times, velocity, and 

direction. For what times does the graph depict the slowest motion and the fastest 

motion? 

 

Sample answer: The walker begins one meter from the wall and moves toward the 

wall at a constant velocity for about 1.7 seconds. The walker gets about 0.3 meters 

from the wall and then begins walking away from the wall at about the same rate for 

another 1.7 seconds, arriving back at 1.0 meters from the wall. The walker then begins 

to slowly move toward the wall until a total of 5 seconds has elapsed. The slopes of the 

first two sections appear to indicate the same speed, but the first of these velocities is 

negative, while the second is positive. The walker moved slowest during the time 

period from 3.4 to 5 seconds. 
 

10. Describe the graph with round dots at the right that was created 

when Start Collection was pressed. Contrast the graph of 

position versus time that should have been created with what 

actually happened. Write at least two complete sentences. For 

example, from 2 to 3.5 seconds the person was moving too slow 

to reach the maximum distance. 
 

Sample answer: Answers will vary but may include the following 

information: The walker began a little too close to the wall, so the 

y-intercept is smaller than it should be. The walker was moving 

too slowly in the second section of the graph between 1.7 and 3.4 

seconds. The walker was moving at about the right velocity for 

the third section of the graph, but the position was a little closer to 

the wall than it should have been. 

 

Teacher Tip: If time permits, you should have each student match a 

graph without coaching. You may want to have them save the document 

and send it in via TI-Nspire™ Navigator™ as an individual evaluation. 

When students can match the graphs on their own, you are more 

assured that they understand the meaning of the y-intercept and slope 

as they relate to motion graphs. 
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Part 2—Extend and Explore 

 

Press Menu > Analyze > Motion Match > New Position Match. Press Start Collection 

and walk to match the graph. A trial can be saved by pressing the file cabinet icon next to 

Start. 

 

11. Discuss your new match with a classmate. Use words like positive and negative slope. 

 

Sample answer: Answers will vary depending upon the graph generated. 

 

 

Teacher Extension 

 

You can create your own matches for students if you want to be sure that they can match a 

graph with specific criteria. Follow these steps. 

 

1. Open a new document and then connect the CBR 2™. 

 

2. You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection 

Setup. Change the duration to 10 seconds.  
 

3. Now, set up the graph. Press Menu > View. Choose the 

Graph view. Then press Menu > Graph > Show Graph > 

Graph 1.  
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4. To draw your own match, press Menu > Analyze > Draw 

Prediction > Draw.  

 

 

 

5. A pencil appears on the grid. Move the pencil to a point just off 

of the vertical axis on the left side of the grid, and click to set 

the initial value. Use the pencil to draw the path that you want 

students to match. Click at each point to set the end of a 

segment. Use the d key to exit the draw mode when you 

have completed the match.  

 
 

6. To create a document with multiple matches, insert a new 

problem for each match. To insert a new problem, press ~ 

and select Insert > Problem. Follow the directions for creating 

a match. If you want to create a velocity match rather than a 

position match, choose to view Graph 2 rather than Graph 1 

(Menu > Graph > Show Graph > Graph 2.) 
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Open the TI-Nspire™ document Linear_Inequalities_in_Two_ 

Variables.tns. 

 

The solution set for an inequality in two variables is the set of 

ordered pairs that satisfy that inequality. This activity gives you 

a visual way of thinking about the solution set to an inequality in 

two variables. 

  
 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Move point P. Describe the changes that occur as you move the point. What stays the same? 

 

 

2. Why do you think the line y = x + 1 is called a boundary line? 

 

 

3. Complete the table below by moving the point to three locations: above the boundary line, on the 

boundary line, and below the boundary line. 
 

 
Above the  

Boundary Line 
On the  

Boundary Line 
Below the 

Boundary Line 

Coordinates (x, y) of 
the Point 

   

Equation or Inequality 
on Screen 

   

Verify by substituting 
the coordinates into the 
equation or inequality 

   

 

Move to page 2.1. 

 

4. The word true or false appears depending on where the point is located. What does true or false 

refer to in this context? 

 

 

5. a. Select < for the inequality symbol by clicking on the up or down symbol on the screen ( or ) 

so that the inequality reads y < –x + 1. Now move the point to a location where this inequality is 

true. Verify that the coordinates of the point you chose make the inequality a true statement. We 

say that such a point satisfies the inequality. 
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b. Explain why every point directly below this point must also satisfy the same inequality. 

 

 

c. Explain why every point directly to the left of this point must also satisfy the same inequality. 

 

 

6. a. Select > for the inequality symbol by clicking on the up or down symbol on the screen ( or ) 

so that the inequality reads y > –x + 1. Now move the point to a location where this inequality is 

true. Verify that the coordinates of the point you chose satisfy the inequality.  

 

 

b. Explain why every point directly above this point must also satisfy the same inequality. 

 

 

c. Explain why every point directly to the right of this point must also satisfy the same inequality. 

 

 

7. The solution set for an inequality in two variables (x, y) is the set of all points in the plane that satisfy 

that inequality. 

a. Click the  or  on the screen to change the inequality symbol to ≤ and then to ≥. What points 

satisfy these new inequalities that did not satisfy the inequalities in questions 5 and 6? 

 

 

b. Explain in your own words how to graph the solution set to an inequality.  
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Math Objectives 

 Students will discover the basics of graphing a linear inequality, e.g., 

the differences among the graphs of y > ax + b, y ≥ ax + b,  

y < ax + b, and y ≤ ax + b. 

 Students will use a test point to check whether the correct half-plane 

is shaded. 

 Students will sketch the graphs of linear inequalities and select a 

test point to verify the solution set. 

 Students will use appropriate tools strategically. (CCSS 

Mathematical Practice) 

Vocabulary 
 linear inequality 

 half-plane 

About the Lesson 
 This lesson involves the basics of graphing linear inequalities. 

 As a result, students will: 

 Move a point that is part of the solution set to an inequality in 

the coordinate plane and observe how the algebraic 

representation changes based on the location of the point 

 Select an inequality symbol to see when the boundary line is 

included in the graph of the inequality and move a point to see 

if it is part of the solution 

 Formulate the basic concepts of graphing inequalities 

 Graph systems of inequalities 

Related Lessons  
 Prior to this lesson: “Linear Inequalities in One and Two Variables: 

Rays and Half-Planes” 

 After this lesson: “Exploring Graphs of Inequalities” 

 

TI-Nspire™ Navigator™ System 
 Use Screen Capture to see whether students understand how to 

use the TI-Nspire™ document. 

 Use Screen Capture and Quick Polls to determine whether 

students understand that the zeros of a quadratic function are the 

same as the zeros of its linear factors.  

TI-Nspire™ Technology Skills:  

 Download a TI-Nspire 

document 

 Open a document 

 Move between pages 

 Grab and drag a point 
 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire™ handheld is 

set to Medium.  

 You can hide the function entry 

line in a Graphs page by 

pressing / G. 
 

Lesson Materials: 

Student activity 

Linear_Inequalities_in_Two_ 

Variables_Student.pdf 

Linear_Inequalities_in_Two_ 

Variables_Student.doc\ 
 

TI-Nspire™ document  

Linear_Inequalities_in_Two_ 

Variables.tns 

 

Visit www.mathnspired.com for 

lesson updates and tech tip 

videos. 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty dragging a point, check to make 

sure that they have moved the arrow close to the point. The arrow should 

become a hand (÷) getting ready to grab the point. Be sure that the word 

point appears. Press / x to grab the point and the hand will close. 

Drag the point. After the point has been moved, press d to release the 

point. 

 

Teacher Tip: Make sure that students begin at the point (2, 3) on the line. 

 
 

Move to page 1.2. 

 

1. Move point P. Describe the changes that occur as you move the 

point. What stays the same? 

 

Answer: The coordinates of the point change, the equality sign 

changes back and forth to an inequality sign, and the shading   

changes as the point moves from one side of the boundary line to the other. The slope of 

the boundary line remains the same. The y remains on the left, and x + 1 remains on the 

right. 

 

 

Teacher Tip: Be sure students start on the point (2, 3). Because they are 

familiar with graphing lines, students will be able to start on familiar ground 

(a line) and make the transition from graphing equalities to graphing 

inequalities. Give students enough time to explore. Encourage them to 

provide more than one answer to the question. 

 

2. Why do you think the line y = x + 1 is called a boundary line? 

 

Answer: The line y = x + 1 is called a boundary line because it is the boundary, or 

“edge,” of the solution of the inequality. 

 

Teacher Tip: This might be a good opportunity to go over some of the 

vocabulary that students will need for this topic. Other questions that you 

might ask: Can the x-value ever be greater than the y-value? What is the 

maximum value that x can have when y = 3? 
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3. Complete the table below by moving the point to three locations: above the boundary 

line, on the boundary line, and below the boundary line. 

 

Answer: Completed table is below. 

 
 

 Above the  

Boundary line 

On the  

Boundary line 

Below the 

Boundary line 

Coordinates (x, y) of 

the Point 
Example: (1, 4) Example: (–3, –2) Example: (1, –5) 

Equation or 

Inequality on Screen 
y > x + 1 y = x + 1 y < x + 1 

Verify by substituting 

the coordinates into 

the equation or 

inequality 

4 > 1 + 1 

4 > 2 (check) 

–2 = –3 + 1 

–2 = –2 (check) 

–5 < 1 + 1 

–5 < 2 (check) 

 

Teacher Tip: Have students share their answers with the class. You may 

want to project the calculator screen on the board, and have students come 

up to plot their points. Students should start to discover that there are an 

infinite number of points that satisfy the equation/inequalities, and that the 

shaded region contains all solutions to the inequality. 

 

TI-Nspire™ Navigator™ Opportunity: Live Presenter 

See Note 1 at the end of this lesson. 

 

Move to page 2.1. 

 

4. The word true or false appears depending on where the point is 

located. What does true or false refer to in this context? 

 

Answer: True or false refers to whether or not the x- and y-values 

at that location satisfy the equation or inequality.  

 

 

 

145



 Linear Inequalities in Two Variables  TEACHER NOTES 

MATH NSPIRED 
 

©2011 Texas Instruments Incorporated 4 education.ti.com 

 

Teacher Tip: Make sure that all students start with the equality sign and 

select the point (–2, 3), which lies on the line. 

 

By starting with the point (–2, 3), which is on the line, students start with a 

true statement. From here, they can better understand why moving the 

point off the line produces a false statement. This part of the activity as well 

as the next one introduces students to the concept of utilizing a test point 

to determine the solution of a linear inequality. 

 

5. a. Select < for the inequality symbol by clicking on the up or down symbol on the 

screen ( or ) so that the inequality reads y < –x + 1. Now move the point to a 

location where this inequality is true. Verify that the coordinates of the point you 

chose make the inequality a true statement. We say that such a point satisfies the 

inequality. 

 

Answer: Many answers are possible, as long as the chosen point’s coordinates 

satisfy the inequality. 

 

b. Explain why every point directly below this point must also satisfy the same inequality. 

 

Answer: Each point directly below this point will have exactly the same x-

coordinate, so the right-hand side of the inequality will not change value. The y-

coordinate will be less than the original y-coordinate, so the left-hand side of the 

inequality will be smaller, and the inequality will still hold. 

 

c. Explain why every point directly to the left of this point must also satisfy the same 

inequality. 

 

Answer: Each point directly to the left of this point will have exactly the same y-

coordinate, so the left-hand side of the inequality will not change value. The x-

coordinate will be less than the original x-coordinate, so –x will be larger and the 

right-hand side of the inequality will be even larger; thus, the inequality will still 

hold. 

 

 

TI-Nspire™ Navigator™ Opportunity: Live Presenter 

See Note 2 at the end of this lesson. 
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6. a. Select > for the inequality symbol by clicking on the up or down symbol on the 

screen ( or) so that the inequality reads y > –x + 1. Now move the point to a 

location where this inequality is true. Verify that the coordinates of the point you 

chose satisfy the inequality.  

 

Answer: Many answers are possible, as long as the chosen point’s coordinates 

satisfy the inequality. 

 

b. Explain why every point directly above this point must also satisfy the same 

inequality. 

 

Answer: Each point directly above this point will have exactly the same x-

coordinate, so the right-hand side of the inequality will not change value. The y-

coordinate will be greater than the original y-coordinate, so the left-hand side of the 

inequality will be larger than the original, and the inequality will still hold. 

 

c. Explain why every point directly to the right of this point must also satisfy the same inequality. 

 

Answer: Each point directly to the right of this point will have exactly the same y-

coordinate, so the left-hand side of the inequality will not change value. The x-

coordinate will be greater than the original x-coordinate, so –x will be smaller and 

the right-hand side of the inequality will be smaller than the original. Thus, the 

inequality will still hold. 

 

Teacher Tip: Here’s another opportunity for students to share their 

reasoning. Not only is the student’s test point a solution to the inequality, but 

also all of the other solutions lie in the same half-plane. 

 

7. The solution set for an inequality in two variables (x, y) is the set of all points in the 

plane that satisfy that inequality. 

a. Click the  or  on the screen to change the inequality symbol to ≤ and then to ≥. 

What points satisfy these new inequalities that did not satisfy the inequalities in 

questions 5 and 6? 

 

Answer: The points on the line itself now satisfy these inequalities. 
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b. Explain in your own words how to graph the solution set to an inequality.  

 

Answer: First, find the line represented by replacing the inequality symbol with an 

equality symbol. Then find which side of the line satisfies the inequality by testing 

with a point. Shade that side. Use a dotted line for strict inequalities and a solid line 

for inclusive inequalities. 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll 

See Note 3 at the end of this lesson. 

 

 

  

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students understand: 

 The purpose of the boundary line 

 When to include it in the graph of the inequality 

 When it is solid and when it is dotted 

 The shading of the appropriate half-plane 

 How to determine which side of the boundary line to shade 

 When to shade below the boundary line 

 

TI-Nspire™ Navigator™ 
Note 1 

Question 3, Live Presenter: Select a student to illustrate the answers to question 3. Have the presenter 

show that there is more than one correct answer for each cell in the table. 

 

Note 2 

Question 5, Live Presenter: Have a student illustrate how to move up and down through the equality 

and inequality signs. 

 

Note 3 

Question 7, Quick Poll: Use the True/False response and verbally ask students to respond either “True” 

or “False” to the following statements. You may want to write the inequalities on the board, too. 

1. In the graph of y < 2x + 3, the boundary line will be a solid line. (Answer: False) 

2. In the graph of y ≥ 3x – 2, the boundary line will be a dotted or dashed line. (Answer: False) 

3. In the graph of y > x + 1, the point (0, 1) is in the graph of the solution. (Answer: False. The point  

(0, 1) is on the boundary line, which is a dotted or dashed line.) 

Create more of your own True/False questions as needed. 

148



  Graphing an Inequality                               Teacher Notes 

TI Professional Development 
 

©2011 Texas Instruments Incorporated 1 education.ti.com 

Activity Overview: 
This activity describes how to graph a system of inequalities.  
 
 
 
 

Step 1: Press c and select New Document to start a new document.   

 

Step 2: Select Add Graphs. 

 

 

Step 3: The cursor will be in the entry line at the bottom of the 

screen to the right of f1(x) =. Press . to delete the 

equals sign. When the equals sign is deleted, a dialog box 

appears with inequality symbols and the equals sign.  

 

 
 

Step 4: Select > from the dialog box by pressing 4 or use the 

Touchpad to highlight that option, and press ·. 

Note: When an inequality symbol is selected, f1(x) changes to y 

since a relationship is to be graphed rather than a function. 

 

Step 5: Press X + 1 and then press · to view the graph of 

the inequality y > x + 1.  

If the inequality label is not displayed, move the cursor near 

the edge of the graph. When the word graph is displayed, 

press / b and select Label.  
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Step 6: Press e or / G to display the entry line. The cursor 

will be positioned to the right of f1(x) =. 

Step 7: Press . to delete the equals sign. Select ≤  from the 

dialog box by pressing 1 or ·. 

 

 

Step 8:  Press v X q + 4 and then press · to view the 

graph of the inequality y ≤ –x2 + 4. 

If the graph label is not displayed, follow the directions in 

Step 5 to add the label. Move the label, if desired. 

 

 

 

 

 

Note: To view the list of inequalities graphed, press e or  

/ G to display the entry line. Press £ on the Touchpad to 

locate the inequality. If desired, edit the inequality and press · 
to graph. Otherwise, press / G to close the entry line. 

 

 

The entry line may also be displayed by clicking on the chevron in 

the lower left corner of the screen. 
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Activity Overview:  

In this activity, you will learn how to insert images into Graphs, Geometry, and Question applications. You 

will also learn how to move, resize, compress, and stretch an image, as well as make it appear more 

transparent.  
 
 

Materials 

• TI-Nspire™ Teacher Software 
 
 
 

Step 1:     Open the TI-Nspire™ Teacher Software. If the Welcome Screen appears when the software 

is opened, click  to create a new document with a Graphs application as its first page. 

Otherwise, insert a Graphs application by clicking  Insert >  Graphs. 

Note: Images can be inserted into Graphs, Geometry, Data & Statistics, Notes, and Question 

applications.  

Step 2:    Insert an image into the Graphs application by 

clicking  Insert >  Image. A selection of 

images is preloaded in the My Documents >  

TI-Nspire > Images folder. Select Ferris Wheel. 

jpg and click Open. 

Note: Although the TI-Nspire™ Teacher Software comes 

with a selection of preloaded images, all .jpg, .jpeg, 

.bmp, and .png images are supported. The optimal 

format for images is .jpeg 560×240. Images 

substantially larger than this may take the document 

longer to load on the handheld. Images appear in 

grayscale for TI-Nspire™ Touchpad and Clickpad 

handhelds updated to the latest operating system.  

Step 3: Images can be moved, resized, and vertically or 

horizontally stretched or compressed. To select an 

image in the Graphs, Geometry, or Question 

application, right-click the image and choose Select 

> Image. To select an image in the Notes 

application, click the image. To move the image, 

grab and move its interior. To resize the image, grab 

and move a corner. To vertically stretch or compress 

the image, grab and move the top or bottom edge. 

To horizontally stretch or compress the image, grab 

and move the left or right edge. 

 

Note: To right-click on a handheld, press /b. To grab an object, press /x. To let go of an 

object, press d. 
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Step 4: To make an image appear more transparent, insert 

it in a Geometry application and then change the 

page to a Graphs application.  

 Insert a Geometry application by clicking  Insert 

>  Geometry. Then insert an image by selecting 

 Insert >  Image. Again, choose  

Ferris Wheel.jpg. Change the Geometry 

application to a Graphs application by selecting 

View > Graphing. 

 

Step 5:     Insert a Question application by clicking Insert >  Question. The Choose Question 

Type window appears. There are four general question types: Multiple Choice, Open 

Response, Equations, and Coordinate Points & Lists. Images can be inserted into each 

question type. Select Equation > y =. 

Step 6: To change the question properties in the  

Document Tools pane, go to the Configuration 

panel. In the Equation Properties panel, select 

Include a Graph Preview and change the Prompt 

Location to Top. 

Note: To maximize the area of the Graph Preview, grab 

and move the gray bar separating the question and 

answer fields from the Graph Preview. 

 

Step 7: Insert an image into the Graph Preview by clicking 

the graph and selecting  Insert >  Image. 

Choose Bridge1.jpg and click Open. Type the 

following into the question field: 

Write an equation to model the suspension cables. 
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Activity Overview:  

In this activity, you will create a new self-check document with the Question application of the TI-Nspire™ 

Teacher Software. As you create this document, you will explore the properties of each of the four 

question types: Multiple Choice, Open Response, Equations, and Coordinate Points & Lists. Students can 

use this self-check document on their handhelds to answer questions and check their responses. 
 
 
 

Materials 

• TI-Nspire™ Teacher Software 
 
 
 
 

Step 1: 

Open the TI-Nspire™ Teacher Software. If the Welcome Screen appears when the software is opened, 
click  to create a new document with a Question application as the first page. Otherwise, insert a 

Question application by clicking Insert >  Question. 

 

Note: TI-Nspire™ documents with Question applications can be created only with TI-Nspire™ 
Teacher Software. Documents with Question applications cannot be created with the handheld 

or Student Software. Therefore, when the Teacher Software is in Handheld view and Menu is 

pressed, the Question application does not appear on the handheld screen or in  

TI-SmartView’s list of applications. 
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Step 2: 

The Choose Question Type window appears. 

Select Custom Choice and click Insert. 

 

Note: A brief description of the highlighted 

question type appears at the bottom of the 

window. 

 

 

Step 3: 

Enter the prompt given below. To type the equation 

into an Expression Box, go to the Documents 

Toolbox, select the  Document Tools pane, and 

select  Insert > Expression Box. 

 

Solve for x: 
9

32 212
5
x + =  

 

Note: An Expression Box can also be inserted by 
pressing /M. A variety of math 

templates can be accessed in the 

Documents Toolbox by selecting the 

 Utilities pane. 
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Step 4: 

Type the first answer choice into the first field by 

clicking it and inserting an Expression Box. To move 
to the next field, click in the next field or press ·. 

Type the following answer choices: 

x = 135
5

9
, x = 324 , x = 100 , x = 439

1

5
 

 

Note: To remove an empty answer field, click in 

that field and press the Backspace key. 

Step 5: 

As you type answer choices, they automatically appear 

in the Correct Answer fields in the Configuration 

panel. Select the correct answer by clicking the check 

mark in front of the answer choice. 

 

Note: In the Configuration panel, the Multiple 

Choice Properties can be changed to allow a 

different Response Type. Single Response 

allows for one correct answer, while Multiple 

Response allows for multiple correct answers. 

The Multiple Choice Properties and Correct 
Answer fields can be collapsed by clicking ¤ 
and expanded by clicking ¢. 
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Step 6: 

To allow students to check their answers, select  

 Teacher Tool Palette > Question Properties. Change the 

Document Type to Self-Check and click OK. 

 

Note: The Document Type applies to all questions in the 

current document. Therefore, all questions in the 

document will become Self-Check.  

 After students answer a question, they can check their answers by pressing b and 

selecting Check Answer. A message (“Your current answer is correct.” or “Your current 

answer is incorrect.”) is displayed. If the answer is incorrect, two options appear: Show 

Correct Answer and Try Again. 

 

Step 7: 

Insert a new question by clicking on the Insert menu and 

selecting  Question > Open Response > Text Match. 

Inserting an Expression Box for the equation, type the 

following into the question field: 

What is the slope of the line 2x ! 3y = 12 ? 

 

Step 8: 

Using an Expression Box, type 
2

3
into the Correct Answer 

field. To access math templates and symbols, click the  

 Utilities icon in the Correct Answer field. Double-click the 

Fraction template, and close the window by clicking Cancel. 

 

Note: The Explanation response type (not scored) allows 

students to give answers that closely match the 

correct answer. When students select Check 

Answer, the correct or incorrect answer message will 

not be displayed. However, any suggested response 

entered by the teacher will be displayed. 

The Text Match response type (scored) requires  

students to exactly match the correct answer, 

including templates (if applicable). When students 

select Check Answer, the correct or 

incorrect answer message will be displayed. 
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Step 9: 

Insert a new question by clicking the Insert menu and 

selecting  Question > Equation > y =. Type the following 

into the question field: 

Write the equation of a line whose slope is –2 and 

whose y-intercept is 3. 

 

Step 10: 

In the Configuration panel, choose Equation Properties 

and check the box for Include a Graph Preview. In the 

Correct Answer field, type –2x + 3 as an accepted 

response. 

 

Note: In the Configuration panel, the Equation 

Properties can be changed to allow Response 

Type in y = or f(x) = notation. The number of 

responses and prompt location can be changed, 

and students can be allowed to show their work in 

a series of blank fields. 

 

Note: By changing the Equation Properties 

to Include a Graph Preview, the 

page layout of the question is 

automatically changed and a Graphs 

application is inserted on the right. 

When an expression is typed into the 

y = field, it automatically appears on 
the graph. If · is pressed, another 

y = field appears. 
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Step 11: 

Insert a new question by clicking the Insert menu and 

selecting  Question > Coordinate Points & Lists > 

Drop Points. Type the following into the question field: 

Plot a point whose y-coordinate is twice its x-coordinate. 

 

Step 12: 

In the Correct Answer field, enter (1, 2) as an 

acceptable answer. Add an additional acceptable answer 

field by clicking the green addition icon. Enter (2, 4) as 

an acceptable answer.  

 

Note: The Drop Points question type 

automatically includes a Graphs 

application with a grid. 
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Activity Overview 

In this activity, you will explore the Content Workspace of the TI-Nspire™ Teacher Software. You will 

learn how to browse for web content on the Internet, download an activity, and locate and manage local 

content on your computer. You will also use the Preview pane to preview  

TI-Nspire™ documents and learn how to create lesson bundles. 
 
 
 

Materials 

• TI-Nspire™ Teacher Software 

• Internet connection 
 
 
 
 

Step 1: 

Open the TI-Nspire™ Teacher Software. If the Welcome Screen 

appears when the software is opened, go to the Content Workspace 

by clicking View Content. Otherwise, go to the Content Workspace 

by clicking the Content tab. 

 

 

Step 2: 

The Resources panel contains three types of resources: Local 

Content, Links, and Web Content. If a handheld is connected to the 

computer, a fourth resource, Connected Handhelds, appears. Select 

Links. 

 

Note: Each resource can be collapsed by clicking ¤ and expanded 

by clicking ¢. 
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Step 3: 

The Content Workspace allows you to access online resources by creating links to various websites. A 

list of links appears in the Content Window, along with details for each link. When a given link is clicked, 

a Web browser is launched and the website can be accessed. Links can be added, edited, and removed 

by clicking the Add Link, Edit Link, and Remove Link icons.  

 

 

Step 4: 

The Content Workspace also allows you to search for TI-Nspire™ activities that are available online. In 

the Resources panel, go to Web Content and click TI Math Nspired. The Content pane toolbar 

contains cascading fields for Subject, Topic, and Category. Activities can also be located using the 

Filter by keyword field. Locate the activity “Understanding Slope” by going to Math > Algebra 1 > 

Linear Functions > Understanding Slope.  
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Step 5: 

Once an activity is located, details about the activity appear in the Preview pane. The activity may appear 

as a lesson bundle, which consists of multiple files and can contain multiple file types. If the activity is a 

lesson bundle, the Files window appears and lists the individual files in the lesson bundle.  

Save the lesson bundle to your Desktop by clicking Save this Activity to Computer. To save an 

individual file, right-click it and select Save to Computer. 

 

 

Step 6: 

In the Resources panel, go to Local Content and click Desktop. The Content pane shows the folders 

and files that are available on your Desktop. Click Documents, and the Content pane shows the folders 

and files that are available in the My Documents folder.  

The Content pane tool bar provides tools needed to locate folders and files. The Look in field contains 

the path of the current folder or file. To move up a level in the folder hierarchy, click . To create a new 

folder, click . To search for a file containing a specific word, type into the keyword field and press 

Enter. Locate the activity “Understanding Slope” on your Desktop. 
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Step 7: 

Select the TI-Nspire™ document, and the first page of the document appears in the Preview pane. If the 

document has multiple pages, use the forward arrow to preview the next page. Details about the file or 

folder are available to the right of the preview. To open a TI-Nspire™ document in the Teacher Software, 

double-click it.  

 

 

Step 8: 

To create a lesson bundle of your own, click the  Create a New Lesson Bundle icon on the Content 

Workspace tool bar. Click Add Files to Lesson Bundle and a dialogue box appears that allows you to 

browse local content. Select a file and click Add. Once a TI-Nspire™ document is added to the lesson 

bundle, the first page of the document appears in the preview pane. 
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Math Objectives 
 Students will identify the mathematical model that best fits a given 

set of data. 

 Students will develop models for data. 

 Students will reflect on the appropriateness of a model. 

 Students will make sense of problems and persevere in solving 

them. (CCSS Mathematical Practice) 

 Students will model with Mathematics. (CCSS Mathematical 

Practice) 

 

Vocabulary 
 data 

 model 

 regression equation 

 conjecture 

 finite differences  

 

About the Lesson 
 This lesson involves analyzing sets of data. 

 As a result students will:  

 Graph a scatter plot 

 Determine an appropriate model for each data set 

 Answer questions related to the data sets 

 

 

TI-Nspire™ Navigator™ System 
 Use Screen Capture to observe students’ analyses. 

 Use Live Presenter to allow students to demonstrate computing 

regression equations, as appropriate, and to present their 

solutions to the class. 

 Send the TI-Nspire™ document to students. 

 Collect the TI-Nspire™ document from students. 

 
 

 

TI-Nspire™ Technology Skills: 

 Download a TI-Nspire™ 

document 

 Open a document 

 Move between pages 

 Manipulate a slider 

 Trace on a regression 

equation 

 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

 

 

 

 

Lesson Files: 
TI-Nspire™ Documents 
Data_Exploration.tns 
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Discussion Points and Possible Answers 
 

 

 

Move to page 1.2. 

This activity investigates a little known relationship in geometry known 

as Moser’s Problem. 

 

Ask students to make a table on a sheet of paper. They should record 

the number of points on the circumference and the number of regions 

formed for the first five points placed on the circumference.  

 
Teacher Tip: You may need to demonstrate using the slider on page 1.3. 

One approach is to press e to move the focus to the slider (the slider 

should be “boxed”). Then, press · to select the slider. The Touchpad 

arrow keys can then be used to increase or decrease the value of c, the 

number of points on the circle. 

 

Move to page 1.3. 

Increase the slider value. For each click on the slider, a new point will 

appear and chords will be shown connecting the new point to each 

previous point. A maximum of seven points are displayed.  

 

If students count the regions correctly for one through five points, they 

should note that the relationship appears exponential.  

 

Points Regions 

1 1 

2 2 

3 4 

4 8 

5 16 

 

Students who attempt to also count the number of regions for six or 

seven points on the circumference may discover that adding the sixth 

point on the circumference is the event where the number of regions 

is no longer a power of two. If they counted the number of regions 

accurately for one to five points on the circumference, they may 

expect the number of regions to be 32 for six points on the 

circumference. The actual number of regions is 31.  
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Move to pages 1.4 and 1.5. 

Read the instructions on page 1.4.  

 

The actual numbers of regions for each number of points on 

the circumference have been entered in the spreadsheet on 

page 1.5.  

 

Move to page 1.6. 

Page 1.6 instructs the students to plot the number of regions versus the 

number of points and includes directions for setting up the plot. 

 

 

 

 

Move to page 1.7.  

 

Question: Which type of function best represents the 

relationship? 

 

Answer: Answers will vary, but some of the options 

would not be reasonable (such as inverse functions). 

 

Move to page 1.8. 

This page instructs the student to move back to page 1.5 (the Lists & 

Spreadsheet page) to calculate successive finite differences. Since the 

fourth differences are the same, it suggests that the relationship may 

be quartic.  

 

Teacher Tip: You may choose to have students compute the successive differences 

by hand. They previously recorded the points and regions for one through five points. 

Ask them to add the number of regions for six and seven points to their table (from 

page 1.5). They should then add columns to their tables and compute the successive 

differences through the fourth differences. Alternatively, they could enter the 

differences in the spreadsheet manually. Regardless of whether they compute the 

differences on paper or in the spreadsheet, remind students that it is a good idea to 

label each column. For example, label the first differences column as “first,” the second 

differences column as “second,” and so on.  
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Tech Tip: The successive differences can be computed in the 

spreadsheet using the deltaList command. This command is 

located in the Catalog. Place the cursor in the diamond row of the 

spreadsheet (below the list name). Press k and then D. Scroll 

down to deltaList( and press x. Press h and arrow to the 

appropriate list variable. Press x or · to select the list and 

then press ·. 

 

Move to pages 1.9 and 1.10. 

Page 1.9 instructs the students to move to page 1.10, where they will 

choose a regression model.  

 

Note: After the differences are explored, discuss which of the models 

may be most appropriate. 

 

 

 

On page 1.10, press Menu > Analyze > Regression > Show Quartic. 

The regression equation and graph will be displayed. 

 

 

 

 

 

Teacher/Tech Tip: Students should add a Calculator application page 

and use their regression equation to determine the answers to 

questions on pages 1.11 and 1.12. The page may be added at any 

location in the document. The regression equation (stat.regeqn) is a 

stored variable and can be accessed by pressing h. If multiple 

regression equations have been calculated, the regression equation 

stored is the most recent one calculated. The nSolve command is 

located in the menu of the Calculator application (Menu > Algebra > 

Numerical Solve).  
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Move to page 1.11.  

Question: How many regions are created when there are 

10 points on the circumference? 

 

Answer: For 10 points on the circumference, there are 

256 regions.  

 

Move to page 1.12. 

 

Question: What is the minimum number of points required in order to 

have more than 1000 regions in the circle? 

 

Answer: A minimum of 14 points must be placed on the circumference 

in order to have more than 1000 regions. 
 
 

Note that the first solution shown for the number of points is negative. 
Since the domain of the problem situation does not include negative 

numbers, additional constraints were added to the nSolve command. 
 
 

 
 

Tech Tip: The nSolve command will find the solution in the domain of 

a function that is closest to zero. To find other solutions, specify 

constraints that may contain the desired solution. These values (the 

constraints) can be estimated from the graph of the function. 
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Move to page 2.1. 

 

Successful franchise operations tend to grow in a predictable pattern. 

The number of franchises grows very slowly in the first few years while 

the franchise establishes a reputation. Growth in the number of 

franchises accelerates when their reputation is established. However, 

the growth in the number of franchises will slow down when the market 

is saturated. Then, the number of franchises tends to level out. 

 

 

 

This is an example of a logistic relationship, which is characterized by the growth of a population that is 

confined by a physical space. In this case, the confining characteristic is the population that the franchise 

serves. As the number of restaurants grows, the company saturates the market, leaving no more room 

for growth. 

 

 

Move to page 2.2. 

 

In this activity, students are given a set of data that shows the number 

of restaurants over time (in years). 

Move to pages 2.3 and 2.4. 

 

On page 2.3, the students are instructed to move to page 2.4 to 

construct a scatter plot and answer the question. Students may observe 

the growth over the first few years and conclude that the relationship is 

exponential. Allow them to pursue this line of thinking; the exercise will 

ask them to consider whether their model is reasonable. When they 

realize that the number of restaurants for the year 2020 predicted by the 

exponential model may not be reasonable, the teacher will have an 

opportunity to present the logistic model. 
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Move to pages 2.5 and 2.6. 

On page 2.5, the students are instructed to move to page 2.6 to plot a 

regression equation with the scatter plot.  

 

An exponential model is shown to the right. Some students may 

comment that the graph does not pass through several of the points. 

 

 

 

The logistic model, with d not equal to zero, is a better fit for the data.  

 

Note: The regression equation was moved to the upper part of the 

screen. 

 

 

 

Move to page 2.7. 

 

Question: In what year will (did) the number of restaurants reach at 

least 3000? 

 

Answer: 1988 

 

The number of restaurants reaches 3000 at year 32.16 with an 

exponential model. The year 33 years after 1955 is 1988. 

The number of restaurants reaches 3000 at year 32.56 with a logistic 

model (as shown at the right). The year 33 years after 1955 is 1988. 

 

 

Move to page 2.8. 

 

Question: Based on your model, predict the number of restaurants in 

the year 2020. Does your answer make sense? Why or why not? 

 

Answer: For an exponential model, the result is more than 46,000,000 

restaurants, which does not make sense. For a logistic model (as 

shown at the right), the result is 3329 restaurants, which seems 

reasonable. 

 

Teacher Tip: Depending upon the choice of regression model, the 

students’ solutions may or may not make sense in the context of the 

problem. 
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. 
Move to page 3.1. 

 

 

 

 

 

 

Move to page 3.2. 

 

Instruct students to look at the data in the spreadsheet and note the 

heights in the second column. 

 

 

 

 

 

Move to page 3.3 and then to page 3.4. 

 

When the scatter plot is constructed, it may be difficult to see a pattern 

since the graph is compressed horizontally.  

Instruct the students to press / b, to “right-click” on one of the 

data points and select Connect Data Points. This relationship is 

sinusoidal. Students may anticipate that fact, since tides are known to 

be cyclical. 

 

Tech Tip: When students set up a scatter plot on page 3.4, they will 

notice that additional list variables are available. A regression equation 

was computed and hidden in the spreadsheet. The list variables (other 

than height and time) are associated with that regression. Students will 

graph the regression equation on page 3.6.  

 

Question: Which type of function best represents the relationship? 

 

Answer: Sinusoidal 
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Move to page 3.5 and then to page 3.6. 

 

On page 3.5, students are given instructions to move to page 3.6, where 

they will trace on the graph of the sinusoidal regression. When students 

advance to this page, the focus will be on the open entry line, which will 

display f2(x). They will arrow up to display f1(x), the regression equation, 

and press · to graph the function. 

 

 

To trace on the function, press Menu > Trace > Graph Trace. A trace 

point will be added to the graph. Press the right or left arrow key on the 

Touchpad to trace on the graph. The ordered pair for the point is 

displayed in the lower-right corner of the page. Students will need to 

move to various locations on the graph to answer the questions on the 

following pages. Press d to exit Graph Trace. 

 

 

 
 

 

 

Move to page 3.7. 

 

Question: If a person wants to go out on the high tide, when is the first 

time that he or she can leave? 

 

Answer: 5:38 a.m. (5.64 is the x-coordinate of the first maximum function

value after x = 0. The decimal portion of an hour must be multiplied 

by 60 in order to convert it to minutes.) 

 

 

Move to page 3.8. 

 

Question: Using your model, what is the height at high tide? 

 

Answer: 13.7 meters (This is the y-coordinate of the 

maximum function value.) 
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Move to page 3.9. 

 

Question: Using your model, what is difference in the height of the water 

between high tide and low tide? 

 

Answer: 13.7 – 1.21 = 12.49 meters (This is the difference in the y-

coordinates of the function maximum and the minimum.) 

 

Move to page 3.10. 

 

Question: Using your model, what is the time between successive 

high tides? 

 

Answer: About 12 hours and 34 minutes (This is the difference in the x-

coordinates at successive maximum function values. 18.2 – 5.64 = 

12.56 hours. Convert the decimal portion of the result to minutes by 

multiplying by 60.) 

 

Teacher Tip: Remind students that the answers to the questions on 

pages 3.7 – 3.10 are based on the sinusoidal model. They should not 

assume, for example, that the time between two successive high tides 

will always be 12 hours and 34 minutes. Also, the heights of the high 

and low tides may vary from day to day. 

 
Wrap Up 
Upon completion of the activity, the teacher should ensure that students understand the 

following ideas: 

 Different sets of data can be analyzed using different models.  

 In the case of the tidal data, students’ understanding of the nature of tides should suggest that the 

relationship is sinusoidal. 

 For Moser’s Problem, the use of finite differences is a tool can lead to the selection of a possible 

model. 

 For the growth of the franchise, reflection upon the reasonableness of the number of restaurants 

predicted by the model could help students understand that a model that at first seemed reasonable 

may not be the appropriate model. 
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Activity Overview 

This activity demonstrates the data aggregation features of the TI-NspireTM NavigatorTM Teacher 

Software. You will answer a Quick Poll question, and the instructor will aggregate the data. You will then 

find a line of best fit for the data, and the instructor will collect participants’ responses with a Quick Poll. 
 
 
 
 

Step 1: 

Login to the TI-Nspire™ Navigator™ class. 

Turn the handheld on. If the Login to Class window is not open, press 
c and select Settings > Login. Type the user name. Tab to the 

Password field by pressing e, type the password, and press ·. 

A message appears indicating that you are logged in to class. Close 
the Login Successful window by pressing ·. 

Go to the My Documents folder on the handheld by pressing c > 

My Documents. Locate the Class folder and open Aggregating_ 

Data_1. 

 

 

 

Step 2: 

The instructor will send a Quick Poll question, and the class will be 

immediately paused. This gives the instructor the opportunity to discuss 

the Quick Poll. 

 

 

Step 3: 

Once class is resumed, enter the appropriate data into the given lists. 
Type a value for Distance and move to the Time cell by pressing e. 

Type a value for Time and press ·. 
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Step 4: 

Submit your answer to the Quick Poll. Use your Touchpad and 

cursor to access the Quick Poll drop-down menu and select 

Submit. 

 

Note: The Quick Poll drop-down menu can also be accessed by 
pressing ~, and the answer can be submitted by pressing 1. 

 

 

Step 5: 

The instructor will aggregate the data and send a TI-Nspire™ 

document to the class. Once the Transfers Complete window 
appears, press ·. 

 

Step 6: 

Go to the My Documents folder on the handheld by pressing c > 

My Documents. Locate the Class folder and open Aggregating_ 

Data_2. 

 

Note: If a window appears that asks “Do you want to save 
‘Unsaved Document’?,” press e to select No and then press 

·. 

 

 

Step 7: 

The aggregated data is on page 1.1. Move to page 1.2 by pressing 
/ ¢. Open the entry line by pressing e. 

 

Step 8: 

Graph an initial line of best fit by typing an expression and pressing 
·. 
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Step 9: 

Transform the line of best fit to best model the given data. Rotate the 

line by hovering the cursor over either “end” of the line. When the 
rotational cursor é appears, rotate the line by clicking and dragging it. 

Translate the line by hovering the cursor over the line near the “middle.” 
When the translational cursor ö appears, translate the line up and 

down by clicking and dragging it. 

 

 

Step 10: 

The instructor will send a Quick Poll that asks you enter the equation 

of your line of best fit. After you type your equation, submit it by clicking 

the Quick Poll drop-down menu and selecting Submit or pressing 
~ and selecting Submit. 
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Open the TI-Nspire™ document Comparing_Two_Box_Plots.tns. 

 

In this activity, you will compare the number of calories from fat in 

sandwiches from two different fast-food restaurants.  

 

 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. The numbers of calories from fat in sandwiches at two different fast-food restaurants, 

Restaurant A and Restaurant B, are given in the spreadsheet.  

 

a. If you were trying to limit the number of calories from fat in your diet, which 

restaurant might be a better choice for you? 
 

 

 

b.  Explain your reasoning. 

 

 

 

 

Move to page 1.3. 

 

In the upper part of the screen, move the cursor to the middle of the horizontal axis. When 

the Click or Enter to choose variable message is displayed, press x and choose the 

list rest_a_cal_fat.   

 

To change the dot plot to a box plot, press Menu > Plot Type > Box Plot. 

 

Move to the lower region of the screen. Repeat the steps above to graph a box plot of the 

data in list rest_b_cal_fat. 

 

Adjust the horizontal axis scale for each of the plots so that the scales are the same. 

Press Menu > Window/Zoom > Window Settings. 

Enter these values: XMin: 80, XMax: 310 
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2. Move the cursor to hover over the “dot” in the plot of the data for Restaurant B. 

  

 a. What does the “dot” in the plot of the data for Restaurant B represent?  

 

 

 

 b. Why is there not a “dot” in the plot of the data for Restaurant A?  

 

 

 

 

3. Compare the two box plots, including spread and the five-number summary.  

 

 

 

 

4. Would any of the five-number summary values shown in the plots convince you to 

change your answer to question 1?  

 

 

 

 

5. It is sometimes difficult to make comparisons based on just one measure. What 

additional information would be helpful to better compare the sandwich options at the 

two restaurants? 
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Math Objectives 
 Students will compare two sets of similar data and make 

conclusions related to the data. 

 Students will use box plots and the five summary numbers to 

compare similar data sets. 

 Students will reason abstractly and quantitatively. (CCSS 

Mathematical Practice) 

 

Vocabulary 
 box plot 

 median 

 quartiles 

 

 

About the Lesson 
 In this activity, students compare two data sets on the number of 

calories from fat in 12 different sandwiches from two fast-food 

restaurants. 

 Students graph box plots and change the window settings so that 

the plots have the same horizontal axis values. 

 Students will compare the five number summaries for the data 

sets. 

 

 
TI-Nspire™ Navigator™ System 
 Use Screen Capture to monitor students’ graphs and display 

their five number summary values. 

 Use Live Presenter and have a student demonstrate how to 

move from one region of the screen on the other (page 1.3). 

 Use Live Presenter and have a student demonstrate how to 

change the window settings (page 1.3). 

 

 
 

TI-Nspire™ Technology Skills: 

 Download a TI-Nspire™ 

document 

 Open a document 

 Move between pages 

 Graph a box plot 

 Change Window Settings 

 

Tech Tips:  

 Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

 

Lesson Files: 
Student Activity 
Comparing_Two_Box_Plots_ 
Student.pdf 
Comparing_Two_Box_Plots_ 
Student.doc  

TI-Nspire™ document  
Comparing_Two_Box_Plots.tns 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: Students will have to move from the upper region of the screen 

to the lower in order to graph the second plot. They will also need to move 

from one region to another when changing the Window Settings. Use the 

Touchpad to move to the desired region of the screen and press x to 

select that region. The bold outline indicates that the region of the screen is 

the “active” region. Alternatively, press / e to move from one region 

of the screen from another. 

 

 

Move to page 1.2. 

 

1. The numbers of calories from fat in sandwiches at two 

different fast-food restaurants, Restaurant A and Restaurant 

B, are given in the spreadsheet. 

 

a. If you were trying to limit the number of calories from fat 

in your diet, which restaurant might be a better choice for 

you? 

 

Sample answer: I would choose restaurant B. 

 

 b. Explain your reasoning. 

 

Sample answer: Restaurant B seems to have more 

sandwiches with lower numbers of calories. 

 

 

Move to page 1.3. 
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In the upper part of the screen, move the cursor to the middle of 

the horizontal axis. When the Click or Enter to choose variable 

message is displayed, press x and choose the list 

rest_a_cal_fat.   

 

To change the dot plot to a box plot, press Menu > Plot Type > 

Box Plot. 

 

 
 

Move to the lower region of the screen. Repeat the steps above 

to graph a box plot of the data in list rest_b_cal_fat. 

 

 
 

Adjust the horizontal axis scale for each of the plots so that the 

scales are the same. 

Press Menu > Window/Zoom > Window Settings. 

Enter these values: XMin: 80, XMax: 310 

 
 

2. Move the cursor to hover over the “dot” in the plot of the data for Restaurant B. 

  

 a. What does the “dot” in the plot of the data for Restaurant B represent?  

 

Sample answers: The dot is the greatest number of calories from fat for 

this data set: 290 calories. It is an outlier. 

 

b. Why is there not a “dot” in the plot of the data for Restaurant A?  

 

Sample answers: None of the numbers of calories in the data set for 

Restaurant B are large enough or small enough to fit the definition of an 

outlier. 
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Teacher Tip: Students may have studied outliers and know how to 

determine if a number in a data set is an outlier. Students will calculator the 

interquartile range (IQ) by finding the difference between the upper quartile 

(Q3) and the lower quartile (Q1). If a data point is greater than the value  

Q3 + 1.5 · IQ, it is an outlier. If a data point is less than the value  

Q1 – 1.5 · IQ, it is an outlier. For Restaurant B, Q1 is 125 and Q3 is 185. 

Therefore, IQ = 60 and 1.5 · 60 = 90. The largest number of calories is 290. 

This value is greater than 185 + 90 and, consequently, 290 is an outlier. 

 

3. Compare the two box plots, including spread and the five-number summary.  

 

Sample answers: The spread is greater for Restaurant B. The range for the number of 

calories from fat for Restaurant B is 200 and the range for Restaurant A is 150. Also, 

Restaurant B has a sandwich with the least and a sandwich with the greatest number of 

calories from fat of all of the sandwiches in the two data sets. In both data sets, the 

upper quartile has the widest range of all of the quartiles. The median number of 

calories from fat for the sandwiches at Restaurant A (165) is less than the median at 

Restaurant B (170). 

 

4. Would any of the five-number summary values shown in the plots convince you to 

change your answer to question 1?  

 

Sample answers: The median number of calories for Restaurant A is lower, but 

Restaurant B has a greater range in the number of calories from fat in the sandwiches. I 

could choose a sandwich at Restaurant B with a lower number of calories than I could 

at Restaurant A. I would still choose Restaurant B. 

 

5. It is sometimes difficult to make comparisons based on just one measure. What 

additional information would be helpful to better compare the sandwich options at the 

two restaurants? 

 

Sample answers: The total number of calories in each sandwich and the serving size 

of each sandwich would be helpful information.  
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Open the TI-Nspire™ document The_Painted_Cube. 

 
A cube with dimensions n × n × n that is built from unit cubes is 
dipped in a can of paint. You will model the relationships between the 
dimensions of a cube and the number of faces of the unit cubes that 
are painted. 

 

 

 

Part 1—Introduction to the Problem 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

One strategy for solving a problem is to solve a simpler related problem. 

1. Consider a 2 × 2 × 2 cube.  

 a. How many unit cubes does it take to build a 2 × 2 × 2 cube? 

 

 

 

 b. Rotate the model on page 1.2 by dragging the open points on the left side of the 

screen. If needed, build your own model using cubes. If this cube were dipped in 

paint, what is the greatest number of faces of a single unit cube that could be 

painted? 

 

 c.  How many faces of each of the unit cubes are painted on the 2 × 2 × 2 cube? 

 

 

Move to page 2.1. 

 

2. Now consider a 3 × 3 × 3 cube. 

 a.  How many unit cubes does it take to build a 3 × 3 × 3 cube? 

 

 b. Rotate the model on page 2.1 by dragging the open points on the left side of the 

screen. If needed, build your own model using cubes. If the 3 × 3 × 3 cube were 

dipped in a can of paint, how many faces of each of the unit cubes would be 

painted? 
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3. a.  Record your findings for the 2 × 2 × 2 and 3 × 3 × 3 cubes in the table below. Then 

 determine how many faces of each of the unit cubes would be painted for the  

  4 × 4 × 4 and 5 × 5 × 5 cubes if the large cubes were dipped in paint. 

 
n 

(side length 
of cube) 

Number of unit 
cubes with paint 

on zero faces 

Number of unit 
cubes with paint 

on one face  

Number of unit 
cubes with paint 

on two faces 

Number of unit 
cubes with paint 
on three faces 

2     

3     

4     

5     

 

  

b.  What patterns do you notice in the table? 

 

 

 

Part 2—Investigating Paint on Three Faces  

 

Move to page 2.2. 

 

You will now analyze the data you collected and explore the relationships graphically for a 

cube with any side length n. You will then use the graph to make predictions for the case 

where n = 10. 

 

Move to page 3.1. 

 

4. Enter the values from your table above into the spreadsheet on page 3.1. 

 

5. From the information in the table, how many unit cubes would have paint on three 

faces in a 10 × 10 × 10 cube? Explain your reasoning. 
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Part 3—Investigating Paint on Two Faces  

 

Move to page 3.2. 

 

This page uses the data that you entered on page 3.1 to make a scatter plot of the number 

of unit cubes with paint on two faces versus the side length of the cube, n. 

6. Describe the relationship between the two variables.  

 

7. Add a movable line by selecting Menu  > Analyze > Add Movable Line.  

 a. Grab the line and transform it to get a line of best fit. What is the equation of your line of best fit? 

 

 b. Test your equation with known values from your table and adjust your movable line 

as necessary. Once your equation matches the known values, what is the equation 

of your line? 

 

 c. Write your equation in factored form. What is the meaning of this form of the 

equation in the context of the painted cube problem? 

 

 

8. Use your equation to determine the number of unit cubes that would have paint on two 

faces in a 10 × 10 × 10 cube. 

 

9. Explain how your answer makes sense in terms of the graph on page 3.2. 

 

Part 4—Investigating Paint on One Face  

 

Move to page 3.3.  

 

This page uses the data that you entered on page 3.1 to make a scatter plot of the number 

of unit cubes with paint on one face versus the side length of the cube, n. 

10. Describe the relationship between the two variables. 
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11. Determine the equation of the curve of best fit. Press Menu  > Analyze > Regression 

and select the type of function that you think will best fit the data. 

 a.  What is the regression equation? 

 

 b.  Test your equation with known values from your table. If needed, choose a different 

type of regression equation. Once the equation matches the known values, what is 

the equation? 

 

 c. Write your equation in factored form. What is the meaning of this form of the 

equation in the context of the painted cube problem? 

 

 

12. Use your equation to determine the number of unit cubes that would have paint on one 

face in a 10 × 10 × 10 cube. 

 

Part 5—Investigating Paint on Zero Faces  

 

Move to page 3.4. 

 

This page uses the data that you entered on page 3.1 to make a scatter plot of the number 

of unit cubes with paint on zero faces versus the side length of the cube, n. 

13. Describe the relationship between the two variables. 

 

14. Determine the equation of the curve of best fit. Press Menu  > Analyze > Regression 

and select the type of function that you think will best fit the data. 

 a.  What is the regression equation? 

 

 b.  Test your equation with known values from your table. If needed, choose a different 

type of regression equation. Once the equation matches the known values, what is 

the equation? 

  

15. Use your equation to determine the number of unit cubes that would have paint on zero 

faces in a 10 × 10 × 10 cube? 
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Part 6—Reflecting on the Problem 

16. a. Record the type of relationship (e.g., linear, quadratic) for each of the numbers of 

 painted faces you investigated. 

 

Painted Faces Type of Relationship 

3  

2  

1  

0  

 

 b. Think about the painted cubes and how the numbers of painted faces change as 

the side length of the cube, n, increases. Justify why each type of relationship 

makes sense in the context of the problem. 
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Math Objectives 
• Students will explore constant, linear, quadratic, and cubic 

functions. The functions will be modeled from numerical data that 

they generate by thinking of an n × n × n cube being dipped in 

paint, and how many of the cubes have paint on zero, one, two, 

or three faces. 

• Model with mathematics. (CCSS Mathematical Practice) 

• Construct viable arguments and critique the reasoning of others. 

(CCSS Mathematical Practice) 

 

Vocabulary 
• regression 

• constant, linear, quadratic, cubic 

• scatter plot 

• factored form of a polynomial equation 

 

About the Lesson 
• This lesson involves having the students hypothesize about the 

different relationships that exist between the size of the cube and 

the number of cubes that have paint on one, two, three, and zero 

faces. In order to help students visualize the problem, interlocking 

cubes could be made available. 

• As a result, students will model the relationships between the 

cube size and the number of painted faces by looking at the 

graphical representations and then creating algebraic models. 

 
TI-Nspire™ Navigator™ System 
• Use Screen Capture to monitor the models that students are 

using for each of the different problems. 

• Use Live Presenter as needed to model the manipulation of the 

movable line. 

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Add and manipulate a 

moveable line 

 

Tech Tips:  

• Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

 

Lesson Materials: 
Student Activity 

• The_Painted_Cube_Student.
pdf 

• The_Painted_Cube_Student.
doc 

TI-Nspire™ document  
• The_Painted_Cube.tns 
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Lesson Procedures, Discussion Points, and Possible Answers 
 

Tech Tip: If students experience difficulty dragging a point, check to make 

sure that they have moved the arrow until it becomes a hand (÷) getting 

ready to grab the point. Press / a to grab the point and close the hand 

({). 

 

 
Part 1—Introducing the Problem  

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

One strategy for solving a problem is to solve a simpler related 

problem. 

1. Consider a 2 × 2 × 2 cube.  

 a. How many unit cubes does it take to build a 2 × 2 × 2 cube? 

  Answer: 8 unit cubes 

 

  

 b. Rotate the model on page 1.2 by dragging the open points on the left side of the screen. If 

needed, build your own model using cubes. If this cube were dipped in paint, what is the 

greatest number of faces of a single unit cube that could be painted? 

  Answer: The greatest number of faces that could be painted is three. 

 

 c.  How many faces of each of the unit cubes are painted on the 2 × 2 × 2 cube? 

  Answer: All cubes have three faces painted. 

 

 

Move to page 2.1. 

 

2. Now consider a 3 × 3 × 3 cube. 

 a.  How many unit cubes does it take to build a 3 × 3 × 3 cube? 

  Answer: 27 cubes 
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 b. Rotate the model on page 2.1 by dragging the open points on the left side of the screen. If 

needed, build your own model using cubes. If the 3 × 3 × 3 cube were dipped in a can of paint, 

how many faces of each of the unit cubes would be painted? 

  Answer: 8 cubes would have three faces painted; 12 cubes would have two faces painted; 6 

cubes would have one face painted; 1 cube would have zero faces painted. 

 

3. a.  Record your findings for the 2 × 2 × 2 and 3 × 3 × 3 cubes in the table below. Then 

 determine how many faces of each of the unit cubes would be painted for the 4 × 4 × 4 and 

 5 × 5 × 5 cubes if the large cubes were dipped in paint. 

 
n 

(side length 
of cube) 

Number of unit 
cubes with paint 

on zero faces 

Number of unit 
cubes with paint 

on one face  

Number of unit 
cubes with paint 

on two faces 

Number of unit 
cubes with paint 
on three faces 

2 0 0 0 8 

3 1 6 12 8 

4 8 24 24 8 

5 27 54 36 8 
 

 

 b.  What patterns do you notice in the table? 

Sample Answer: For any value of n where n ≥ 2, there will always be 8 cubes that have three 

faces painted.  

The number of cubes with two faces painted is always a multiple of 12. The number of unit cubes 

with paint on two faces increases by 12 each time. 

For the number of cubes with one face painted, the number increases by 6, then 18, then 30. 

There is a difference of 12 between each of those numbers. 

The number of unit cubes with paint on zero faces is a perfect cube. It is the cube of the number 

that is two less than the side length of the cube. 

 

Teacher Tip: Some students might already see functional relationships, 

but the expectation at this point is that they at least see some kind of 

pattern in the numbers. 
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Part 2—Investigating Paint on Three Faces  

 

Move to page 2.2. 

 

You will now analyze the data you collected and explore the 

relationships graphically for a cube with any side length n. You will 

then use the graph to make predictions for the case where n = 10. 

 

 

 

 

Move to page 3.1. 

4. Enter the values from your table above into the spreadsheet on 

page 3.1. 

 

5. From the information in the table, how many unit cubes would 

have paint on three faces in a 10 × 10 × 10 cube? Explain your 

reasoning. 

Answer: There will be 8 cubes with paint on three faces. The 

only cubes that can have paint on three faces are the corner 

cubes, and there will always be 8 of them. 

 

 

Part 3—Investigating Paint on Two Faces  

Move to page 3.2. 

This page uses the data that you entered on page 3.1 to make a 

scatter plot of the number of unit cubes with paint on two faces versus 

the side length of the cube, n. 

6. Describe the relationship between the two variables.  

Answer: The data looks linear. 

 

 

7. Add a movable line by selecting Menu > Analyze > Add Movable Line.  

 a. Grab the line and transform it to get a line of best fit. What is the equation of your line of best fit? 

 Answer: m1(x) = 12x – 24 or f(n) = 12n – 24 
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Tech Tip: Moving the cursor near the middle of the movable line will 

display the translate tool. Moving the cursor on either end of the movable 

line will display the rotation tool. Press / a to grab the line and 

translate or rotate it. 

 

 b. Test your equation with known values from your table and adjust your movable line as 

necessary. Once your equation matches the known values, what is the equation of your line?  

 Answer: f(n) = 12n – 24 

 

Tech Tip: Students can use the Scratchpad as needed for calculations. 

 

  

c. Write your equation in factored form. What is the meaning of this form of the equation in the context 

of the painted cube problem? 

  Answer: f(n) = 12n – 24 = 12(n – 2) 

The cubes that have paint on two faces are the cubes on the edges of the large cube, excluding 

the corners. There are 12 edges on a cube. Subtracting 2 removes the corner cubes. 

 

8. Use your equation to determine the number of unit cubes that would have paint on two faces in 

a 10 × 10 × 10 cube. 

 Answer: 96 unit cubes 

 

9. Explain how your answer makes sense in terms of the graph on page 3.2. 

 Answer: The point (10, 96) would be on the line. 

 

Part 4—Investigating Paint on One Face  

 

Move to page 3.3.  

This page uses the data that you entered on page 3.1 to make a 

scatter plot of the number of unit cubes with paint on one face versus 

the side length of the cube, n. 

10. Describe the relationship between the two variables. 

 Answer: The data looks quadratic. 
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11. Determine the equation of the curve of best fit. Press Menu > Analyze > Regression and select 

the type of function that you think will best fit the data. 

 a.  What is the regression equation? 

  Answer: y = 6x2 – 24x + 24 

� 

 b.  Test your equation with known values from your table. If needed, choose a different type of 

regression equation. Once the equation matches the known values, what is the equation? 

  Answer: y = 6x2 – 24x + 24 or f(n) = 6n2 – 24n + 24 

 

  

 

c. Write your equation in factored form. What is the meaning of this form of the equation in the context 

of the painted cube problem? 

  Answer: f(n) = 6n2 – 24n + 24 = 6(n2 – 4n + 4) = 6(n – 2)(n – 2) = 6(n – 2)2 

  The cubes that have paint on one face are the cubes on the faces of the large cube, excluding 

the edges. There are six faces on a cube. On the face of an n × n × n cube, the number of 

squares in the center (excluding the edges) is (n – 2)2. 

 

12. Use your equation to determine the number of unit cubes that would have paint on one face 

in a 10 × 10 × 10 cube. 

 Answer: 384 unit cubes 

 

 

Part 5—Investigating Paint on Zero Faces  

 

Move to page 3.4. 

 

This page uses the data that you entered on page 3.1 to make  a 

scatter plot of the number of unit cubes with paint on zero faces 

versus the side length of the cube, n. 

13. Describe the relationship between the two variables. 

 Answer: The data looks cubic. 
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14. Determine the equation of the curve of best fit. Press Menu > Analyze > Regression and select 

the type of function that you think will best fit the data. 

 a.  What is the regression equation? 

  Answer: y = x3 – 6x2 + 12x – 8 or f(n) = n3 – 6n2 + 12n – 8 

 

 b.  Test your equation with known values from your table. If needed, choose a different type of 

regression equation. Once the equation matches the known values, what is the equation? 

  Answer: f(n) = n3 – 6n2 + 12n – 8 

 

15. Use your equation to determine the number of unit cubes that would have paint on zero faces 

in a 10 × 10 × 10 cube? 

 Answer: 512 unit cubes 

 

Part 6—Reflecting on the Problem 

16. a. Record the type of relationship (e.g., linear, quadratic) for each of the numbers of painted faces 

you investigated. 

 

Painted Faces Type of Relationship 

3 Constant 

2 Linear 

1 Quadratic 

0 Cubic 

 

 b. Think about the painted cubes and how the numbers of painted faces change as the side length 

of the cube, n, increases. Justify why each type of relationship makes sense in the context of the 

problem. 

  Sample Answer: As n increases: 

• The number of corner cubes stays constant: 3 faces painted 

• The edges of the cube grow constantly (linear relationship): 2 faces painted 

• The faces of the cube grow in area (quadratic relationship): 1 face painted 

• The middle of the cube (excluding the faces) grows in volume (cubic relationship): 0 faces painted. 
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Extension—Making Sense of the Cubic Relationship 

The regression formula for the cubic relationship, f(n) = n3 – 6n2 + 12n – 8, is not as easy to understand 

in the context of the problem. Ask students to look back at their table on the Student Worksheet, 

specifically at the column for zero faces painted. Lead class discussion with questions such as these: 

1. Looking at the table on page 1, what kind of numbers are in the zero column? 

Answer: They are perfect cubes. 

2. Write these numbers as powers of three. 

0 = 03, 1 = 13, 8 = 23, 27 = 33,  

3. How do the bases of these numbers relate to n? 

Answer: The bases are two less than n. 

4. How else could we express the number of cubes with zero faces painted as a function of n? 

Answer: f(n) = (n – 2)3 

5. How does this formula compare to the one found in question 14b? 

Answer: (n – 2)3 = (n – 2)(n – 2)2 = (n – 2)(n2 – 4n + 4) = n3 – 6n2 + 12n – 8  
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Open the TI-Nspire™ document Trigonometric_ 

Transformations.tns. 
 

In this activity, you will use an observation wheel to apply 
transformations to periodic functions and write an equation for a 
trigonometric function. 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

The London Eye is an observation wheel in London that can carry 800 passengers in 32 capsules. It 

turns continuously, completing a single rotation once every 30 minutes. 

1. On the screen, you see a model of the London Eye on the left side and a graph on the right. Click 

on the Play button to start the animation. Click the button again to stop it. What type of function 

was created as a result of the animation? 

 

 

2. What does the changing measurement on the left screen represent as the capsule (represented by 

the open circle) moves around the observation wheel? 

 

 

3. What are the units of the x- and y-axes on the right? 

 

 

4. a. What is the maximum height a capsule reaches from the platform?  

 

 

b. The horizontal line halfway between the maximum and minimum of the function is called the 

midline of the graph. What is the equation of the midline? Explain your reasoning. 

 

 

5. The function y = –A · cos(Bx) + D can be used to model the capsule’s height above the platform at 

time x. This is a transformation of a basic cosine curve. 

a. Use your knowledge of transformations to explain why there is a negative sign in front of the 

variable A. 
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b. The variable A represents the amplitude, which is the vertical distance between the midline 

and the maximum or the minimum. What is the amplitude of the “observation wheel” function, 

and how did you find the value? 

 

 

c. Which variable of the equations represents the midline of the function? Explain your reasoning. 

 

 

d. The period of a function is the time it takes to complete one cycle of a periodic function. What is 

the period of the “observation wheel” function, and how is it visible in the graph? 

 

 

6. What characteristic of the observation wheel does the amplitude represent? Explain your reasoning. 

 

 

7. The variable B represents frequency. Frequency is the measure of the arc (in radians) traveled by 

the capsule divided by the time traveled (in minutes). 

 

 

a. What is the measure of the arc traveled by the capsule in one complete revolution? 

 

 

b. How long does it take for a capsule to complete one revolution? 

 

 

c. What is the frequency for the “observation wheel” function? 

 

 

8. Using y = –A · cos(Bx) + D and the variable information found in question 5, write the equation 

representing the height above the platform of a London Eye capsule at time x. Verify your answer by 

graphing the function. 

 

 

9. Imagine that the boarding platform for the observation wheel stands 10 feet above the ground. If you 

wanted to measure the distance of a capsule from the ground rather than the platform, what 

parameters of the equation from question 8 would change? What parameters would stay the same? 
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Math Objectives  
• Students will determine the type of function modeled by the height 

of a capsule on the London Eye observation wheel. 

• Students will translate observational information to use as the 
parameters of a cosine function. 

• Students will determine the amplitude, frequency, period, and 

midline of a cosine function when given information in verbal or 

graphical form. 

• Students will model the height of a capsule on the London Eye by 

writing an equation in the form y = –A · cos(Bx) + D. 

• Students will model with mathematics. (CCSS Mathematical 
Practice) 

Vocabulary 
• amplitude 

• frequency 

• midline 

• parameters of a function 

• period 

• periodic function 

• sinusoidal function 

About the Lesson 
• This lesson involves creating an appropriate equation to model 

the height of a capsule on the wheel. 

• As a result, students will: 

• Use a slider to animate the function modeled by the height of 
a capsule on the London Eye observation wheel. 

• Discover the concepts of amplitude, frequency, period, and 
midline. 

• Determine the amplitude, frequency, period, and midline of 
the “observation wheel” function. 

Related Lessons 

• Prior to this lesson: Unit Circle 

TI-Nspire™ Navigator™ 
• Use of Document Collection/Quick Poll/Screen Capture will 

allow the teacher to assess student understanding during the 

lesson.  

• Use Screen Capture to examine results.  

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Use a slider 

• Click slider arrows to begin an 

animation 

• Move between applications 

• Show the function entry line 

• Insert the equation of a function 

and graph it 

 

Tech Tips: 

• Make sure the font size on your 

TI-Nspire™ handhelds is set to 

Medium.  

• In the Graphs application, you 

can hide the function entry line 

by pressing / G. 

 

Lesson Materials: 
Student Activity 
Trigonometric_Transformations_ 
Student.pdf 
Trigonometric_Transformations_ 
Student.doc 

TI-Nspire™ document 
Trigonometric_Transformations.tns 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: Press d to hide the entry line if students accidentally press e. 

 

Move to page 1.2. 

 

The London Eye is an observation wheel in London that can carry 

800 passengers in 32 capsules. It turns continuously, completing a 

single rotation once every 30 minutes. 

1. On the screen, you see a model of the London Eye on the 

left side and a graph on the right. Click on the Play button 

to start the animation. Click the button again to stop it. What 

type of function was created as a result of the animation? 

 

 

Sample Answers: A sinusoidal function, a cosine function, a periodic function, a 

cyclical function 

 

TI-Nspire™ Navigator™ Opportunity: Screen Capture or Live Presenter 

See Note 1 at the end of this lesson. 

 

2. What does the changing measurement on the left screen represent as the capsule 

(represented by the open circle) moves around the observation wheel? 

 

Teacher Tip: Students should recognize the shape of the graph. Some 

students might recognize the transformations, while others will not. 

 

Answer: The measurement shows the height of a capsule from the platform. 

 

3. What are the units of the x- and y-axes on the right? 

 

Answer: The x-axis represents time in minutes. The y-axis represents height in feet. 

 

4. a. What is the maximum height a capsule reaches from the platform?  

 

Answer: 450 feet 

 

TI-Nspire™ Navigator™ Opportunity: Screen Capture or Live Presenter 

See Note 2 at the end of this lesson. 
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b. The horizontal line halfway between the maximum and minimum of the function is 

called the midline of the graph. What is the equation of the midline? Explain your 

reasoning. 

 

Answer: The equation of the midline is y = 225. The maximum height is 450 feet 

and the minimum is 0 feet, resulting in a midpoint of 225. 

 

5. The function y = –A · cos(Bx) + D can be used to model the capsule’s height above the 

platform at time x. This is a transformation of a basic cosine curve. 

a. Use your knowledge of transformations to explain why there is a negative sign in 

front of the variable A. 

 

Answer: The basic cosine function starts at its maximum. This function starts at its 

minimum. The negative represents the reflection about the midline. 

 

b. The variable A represents the amplitude, which is the vertical distance between the 

midline and the maximum or the minimum. What is the amplitude of the 

“observation wheel” function, and how did you find the value? 

 

Answer: The amplitude is 225. The distance from the maximum of 450 to the value 

of the midline is 225. 

 

c. Which variable of the equations represents the midline of the function? Explain 

your reasoning. 

 

Answer: The midline is the variable D, which is 225 in this function. In a basic 

cosine curve, the maximum is 1, the minimum is –1, and the midline is y = 0. In this 

function, the maximum is 450, the minimum is 0, and the midline is 225. Vertical 

shifts are represented as an addition or subtraction from the basic function. 

 

d. The period of a function is the time it takes to complete one cycle of a periodic 

function. What is the period of the “observation wheel” function, and how is it visible 

in the graph? 

 

Answer: The period is 30. From the graph we can see that it takes 60 minutes to 

complete two cycles. Thus, it takes 30 minutes to complete one cycle of the 

periodic function. 
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6. What characteristic of the observation wheel does the amplitude represent? Explain your reasoning. 

 

Answer: The amplitude represents the radius of the observation wheel. 

 

7. The variable B represents frequency. Frequency is the measure of the arc (in radians) traveled by the 

capsule divided by the time traveled (in minutes). 

 

a. What is the measure of the arc traveled by the capsule in one complete revolution? 

 

Answer: The measure of the arc is 2π. 
 

Teacher Tip: You might have to remind students that the measure of the 

arc is the measure of the central angle, and the length of the arc is the 

distance traveled. Frequency in this example is angular velocity. 

 

b. How long does it take for a capsule to complete one revolution? 

 

Answer: It takes 30 minutes. 

 

c. What is the frequency for the “observation wheel” function? 

 

Answer: Frequency is 
2

30 15

! !
= . 

 

8. Using y = –A · cos(Bx) + D and the variable information found in question 5, write the equation 

representing the height above the platform of a London Eye capsule at time x. Verify your answer by 

graphing the function. 

 

Answer: The equation is y = –225 · cos 
15

x!" #
$ %
& '

 + 225. 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll 

See Note 3 at the end of this lesson. 
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9. Imagine that the boarding platform for the observation wheel stands 10 feet above the ground. If 

you wanted to measure the distance of a capsule from the ground rather than the platform, what 

parameters of the equation from question 8 would change? What parameters would stay the same? 

 

Answer: The new equation would be y = –225 · cos 
15

x!" #
$ %
& '

 + 235. 

The only parameter that changes is D, the vertical shift. The amplitude and frequency 

stay the same because they are based on the observation wheel, not where it exists 

in space. 
 
 
Extension: 
How can you model the London Eye using a sine function? 

 

 

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students are able to understand: 

• The type of function modeled by the height of a capsule on an observation wheel 

• Parameters of a cosine function 

• How to determine the amplitude, frequency, period, and midline of a cosine function when given 

information in verbal or graphical form 

• How to use parameters to write an equation in the form y = –A · cos(Bx) + D 

 
TI-Nspire™ Navigator™ 
 

Note 1 

Question 1, Screen Capture and Live Presenter 

As students begin this activity, use Screen Capture to be assured that each student is able to play the 

animation. You can choose one student to display his or her work on this and future problems and 

discuss the results. 

 

Note 2 

Question 3 and 4, Screen Capture 

You can choose to use Screen Capture to share the work for these problems.  

 

Note 3 

Whole Document, Quick Poll 

Quick Poll can be used throughout the lesson to assess student understanding. 
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Open the TI-Nspire™ document Area_Formulas.tns. 

 

How is the area of a parallelogram related to the area of a 

rectangle? How are triangles and trapezoids related to 

parallelograms? This lesson lets you explore the relationships 

among their area formulas. 

  

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Click £ to show the dimension labels of the rectangle. 

a. What are the labels for the dimensions of the given rectangle? 

 

b. What is the formula for the area of the rectangle in terms of base and height? 

 

 

2. Drag the top-left or bottom-right vertex to change the dimensions of the rectangle. If 

you change the dimensions of the rectangle, does this change the formula for the area 

of the rectangle? 

 

 

Move to page 1.3. After reading the instructions, move to page 1.4. 

 

3. a. How do the base and height of the parallelogram compare to the base and height 

of the rectangle at the top of the screen? 

 

b. Move point H or point B. Describe the changes that occur in the rectangle and the 

changes in the parallelogram. 

 

 

4. Drag point P to the right as far as you can.  

a. Explain why the new figure on the bottom of the screen is a rectangle. 

 

b. What does this tell you about the area of the original parallelogram? 

 

c. Why do the parallelogram and the rectangle have the same area? 

 

d. What could be a formula for the area of the parallelogram? 
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Move to page 2.1. After reading the instructions, move to page 2.2. 

 

5. a. How do the base and height of the triangle compare to the base and height of the 

parallelogram at the top of the screen? 

 

b. Move point H or point B on the parallelogram. Describe the changes that occur in the 

parallelogram and the changes in the triangle. 

 

 

6. Rotate point Q until it is as far to the right as possible. 

a. What type of figure is formed? 

 

b. How does the area of the original shaded triangle compare to the area of the 

parallelogram? 

 

 

7. If the area of a parallelogram is base times height, then what could be a formula for the area 

of the triangle? 

 

Move to page 3.1. After reading the instructions, move to page 3.2. 

 

8. Rotate point R until it is as far to the right as possible. 

a. What type of figure is formed? 

 

b. How is the base of the parallelogram related to the trapezoid? 

 

c. Write an expression to represent the area of the parallelogram—either the parallelogram 

on the top of the screen or the newly formed parallelogram at the bottom of the screen. 

 

9. How does the area of the original shaded trapezoid compare to the area of the parallelogram? 

 

 

10. If the area of a parallelogram is base times height, then what could be a formula for the area of the 

trapezoid? 
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11. For each problem below, 

• Draw the figure. 

• Write a formula that could be used to find the area of each figure. 

• Use your formula to find the area of each figure. 

 

a. A parallelogram with base of 7.5 units and height of 8 units 

 

 

 

 

 

b. A triangle with base of 13 units and height of 4 units 

 

 

 

 

 

 

c. A trapezoid with height of 5 units, and bases of 12 units and 6 units 

 

207



 

This page intentionally left blank 

 

208



 Area Formulas  TEACHER NOTES 

MATH NSPIRED 
 

©2011 Texas Instruments Incorporated 1 education.ti.com 

Math Objectives  
• Students will be able to describe how the area of a parallelogram 

relates to the area of a rectangle with the same base and height. 

• Students will be able to describe how the area of a triangle 

relates to the area of a parallelogram with the same base and 

height. 

• Students will be able to describe how the area of a trapezoid 

relates to the area of a parallelogram with the same height and 

with a base equal to the sum of the bases of the trapezoid. 

• Students will be able to use relationships to compute the areas of 

parallelograms, triangles, and trapezoids, given their dimensions. 

• Students will reason abstractly and quantitatively. (CCSS 

Mathematical Practice) 

• Students will look for and make use of structure. (CCSS 

Mathematical Practice) 

 

Vocabulary 
• rectangle 

• parallelogram  

• triangle 

• trapezoid 

 

About the Lesson 
Students will: 

• Observe the relationships between figures and compare the 

areas of the figures 

• Formulate expressions to compute the areas of parallelograms, 

triangles, and trapezoids 

 

TI-Nspire™ Navigator™ System 
• Quick Poll 

• Screen Capture 

 
 

TI-Nspire™ Technology Skills:  

• Download a TI-Nspire™ 

document 

• Open a document 

• Move between pages 

• Grab and drag a point 

 

Tech Tips:  

• Make sure the font size on 

your TI-Nspire™ handhelds is 

set to Medium.  

• You can hide the function 

entry line by pressing  

/ G. 

 

Lesson Materials: 
Student Activity 
Area_Formulas.pdf 
Area_Formulas.doc 

TI-Nspire™ document  
Area_Formulas.tns 

 

Visit www.mathnspired.com for 

lesson updates and tech tip 

videos. 
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Discussion Points and Possible Answers 
 

 

 

Tech Tip: If students experience difficulty dragging a point, check to make 

sure that they have moved the arrow until it becomes a hand (÷) getting 

ready to grab the point. Then press /x to grab the point and close the 

hand ({). When finished moving the point, press d to release the point. 

 

Move to page 1.2. 

 

1. Click £ to show the dimension labels of the rectangle. 

a. What are the labels for the dimensions of the given 

rectangle? 

 

Answer: base and height 

 

b. What is the formula for the area of the rectangle 

in terms of base and height? 

 

Answer: Area = base · height 

 

 
 

Teacher Tip: You may want to discuss the different vocabulary (labels) 

used for the dimensions of the rectangle (width and height, length and 

width, and base and height). For this activity, the dimensions will be 

referred to as base and height. 
 

2. Drag the top-left or bottom-right vertex to change the dimensions of the rectangle. If 

you change the dimensions of the rectangle, does this change the formula for the area 

of the rectangle? 

 

 Answer: No, the formula is still area = base · height. 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll 

See Note 1 at the end of this lesson.  
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Move to page 1.3. After reading the instructions, move to page 

1.4. 

 

3. a. How do the base and height of the parallelogram compare to 

the base and height of the rectangle at the top of the 

screen? 

 

Answer: The base of the parallelogram = the base of the 

rectangle.  

The height of the parallelogram = the height of the rectangle. 

 

 

b. Move point H or point B. Describe the changes that occur in the rectangle and the 

changes in the parallelogram. 

 

Answer: As the base of the rectangle changes, the base of the parallelogram changes 

accordingly. As the height of the rectangle changes, the height of the parallelogram changes 

accordingly. 

 

4. Drag point P to the right as far as you can.  

a. Explain why the new figure on the bottom of the screen is a 

rectangle. 

 

Answer: The new figure is a quadrilateral with four right angles. 

 
 

b. What does this tell you about the area of the original parallelogram? 

 

Answer: The original parallelogram has the same area as the rectangle.  

 

c. Why do the parallelogram and the rectangle have the same area? 

 

Answer: They have the same base and height. 

 

d. What could be a formula for the area of the parallelogram? 

 

Answer: area = base · height 
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Teacher Tip: Make sure students understand they cannot always just 

measure the sides to find area. You could ask students probing questions 

such as: Is a side length ever a height? If you know the area, can you find 

the base and height? 

 

Move to page 2.1. After reading the instructions, move to 

page 2.2. 

 

5. a. How do the base and height of the triangle compare 

to the base and height of the parallelogram at the top 

of the screen? 

 

Answer: The base of the triangle = the base of the 

parallelogram.  

The height of the triangle = the height of the 

parallelogram. 

 

 

b. Move point H or point B on the parallelogram. Describe the changes that occur in the 

parallelogram and the changes in the triangle. 

 

Answer: As the base of the parallelogram changes, the base of the triangle changes 

accordingly. As the height of the parallelogram changes, the height of the triangle changes 

accordingly. 

 

6. Rotate point Q until it is as far to the right as possible. 

a. What type of figure is formed? 

 

Answer: a parallelogram 

 

b. How does the area of the original shaded triangle 

compare to the area of the parallelogram? 

 

Answer: The area of the triangle is half the area of the 

parallelogram. (It takes two triangles to equal the 

parallelogram.) 
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7. If the area of a parallelogram is base times height, then what could be a formula for the area 

of the triangle? 

 

 Answer: Area = 
1

2
· base · height 

 

CCSS Mathematical Practice: Students will reason abstractly and 

quantitatively. 

Mathematically proficient students will not only use the formula for the area 

of the triangle but will also attend to how the formula is related to the area 

of a parallelogram with equal base and height. 

 

Move to page 3.1. After reading the instructions, move to 

page 3.2. 

 

8. Rotate point R until it is as far to the right as possible. 

a. What type of figure is formed? 

 

Answer: a parallelogram 

 

b. How is the base of the parallelogram related to the trapezoid? 

 

Answer: The base of the parallelogram is the sum of the bases 

of the trapezoid, base 1 + base 2. 

 

 
 

 
c. Write an expression to represent the area of the parallelogram—either the parallelogram on the 

top of the screen or the newly formed parallelogram at the bottom of the screen. 

 

Answer: Area of a parallelogram = (base 1 + base 2) · height 

 

TI-Nspire™ Navigator™ Opportunity: Screen Capture 

See Note 2 at the end of this lesson.  

 

9. How does the area of the original shaded trapezoid compare to the area of the parallelogram? 

 

 Answer: The area of the trapezoid is half the area of the parallelogram. 
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10. If the area of a parallelogram is base times height, then what could be a formula for the area of the 

trapezoid? 

 

 Answer: Area of the trapezoid = 
 

1

2
(base 1 + base 2) · height 

 

CCSS Mathematical Practice: Students will look for and make use of 

structure. 

Mathematically proficient students will look closely to see how the 

parallelogram on top is composed of the trapezoids on the bottom. They 

will discern the pattern from the previous problems to generalize the area of 

the trapezoid. 

 

Teacher Tip: The following problems are designed to help students 

correctly associate specific shapes with the appropriate formula for area. In 

addition, the problems provide an opportunity for you to assess their 

understanding of how the variables and formulas are used. Students are 

expected to substitute values in the correct formula to find the area. 
 

11. For each problem below, 

• Draw the figure. 

• Write a formula that could be used to find the area of each figure. 

• Use your formula to find the area of each figure. 

 

a. A parallelogram with base of 7.5 units and height of 8 units 

 

Answer: area = base · height 

area = 7.5 units · 8 units = 60 square units (60 u2) 

 
 

b. A triangle with base of 13 units and height of 4 units 

 

Answer: area = 
1

2
 · base · height 

area = 
1

2
 · 13 units · 4 units = 26 square units (26 u2) 
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c. A trapezoid with height of 5 units and bases of 12 units and 6 

units 

Answer: area = 
1

2
 · (base 1 + base 2) · height 

Area = 
1

2
 ·  (12 + 6) units · 5 units = 45 square units (45 u2) 

 

TI-Nspire™ Navigator™ Opportunity: Quick Poll 

See Note 3 at the end of this lesson. 

 
Wrap Up 
Upon completion of the discussion, the teacher should ensure that students: 

• Understand how the area of a parallelogram relates to the area of a rectangle with the same 

base and height 

• Understand how the area of a triangle relates to the area of a parallelogram with the same 

base and height 

• Understand how the area of a trapezoid relates to the area of a parallelogram with the same 

height and with base equal to the sum of the bases of the trapezoid 

 

TI-Nspire™ Navigator™ 

Note 1 

Question 2, Quick Poll: Send students the following Always/Sometimes/Never Quick Poll, 

and then have students justify their responses: 

Rectangles with the same perimeter have the same area. 

Answer: Sometimes. 3 rectangles with a perimeter of 12 units could have dimensions 2 × 4, 

4 × 2, and 1 × 5. 
 

Note 2 

Question 8, Screen Capture: Have students change the base and/or height of the 

trapezoid. Show a Screen Capture to the class so that students can see the relationship 

between the trapezoid and parallelogram above it for trapezoids with various shapes. 
 

Note 3 

Question 11, Quick Poll: Have students send in their responses to the area problems 

using an Open Response Quick Poll. 
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Activity Overview: 
In this activity, the TI-Nspire™ Teacher Software is used to construct a pair of parallel lines cut by a 
transversal and to measure a pair of corresponding angles. 
 
 
 

Steps 

1. Start a new TI-Nspire™ document. 

2. Add a Geometry application page.  

3. To draw a line, select Points & Lines > Line from the Document 

Tools (in the Documents Toolbox). Move the cursor to a location 

near the bottom of the page and click to place a point on the 

page. 

4. Press Shift+J to label the point J. 

5. Move the cursor to the right and click to complete the line. Press 

Esc to exit the Line tool. 

 

To construct a line parallel to a given line, it is necessary to identify a 

point and a line. 

6. From the Documents Tools, select Construction > Parallel. 

7. Move the cursor to the line that passes through point J and click 

to select the line. A ghosted line parallel to the line through point J 

will appear. 

8. Move the cursor away from the line that passes through point J. 

Click to identify a new point and drop the line. 

9. Press Shift+H to label the new point H. Press Esc to exit the 

Parallel tool. 

 

 

10. To draw a transversal to the lines through points J and H, select 

Points & Lines > Line from the Document Tools. 

11. Click to place a point on the screen above the line that passes 

through point H. Press Shift+D to label the point D. 

12. Move the cursor until a line is drawn through the parallel lines. 

13. Click to complete the line. Press Esc to exit the Line tool. 
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14. To mark the points at which the lines intersect, select the tool Points & Lines > Intersection 

Point(s). 

15. Move the cursor to the line that passes through point D, and click to select the line. 

16. Move the cursor to the line that passes through point J, and click to select the line.  

17. The point of intersection will appear. Press Shift+B to label the 

point B. 

18. Move the cursor to the line that passes through point D, and click. 

19. Then, move the cursor to the line that passes through point H, 

and click. 

20. The point of intersection will appear. Press Shift+A to label the 

point A. Press Esc to exit the Intersection Point(s) tool.  

To measure an angle, three points must be selected: the vertex of the angle and a point on each ray that 

forms the angle. The vertex must be the second point selected. 

21. To measure ∡DAH, select Measurement > Angle. 

22. Move the cursor to point D. The phrase point D will appear. Click 

when a “hand” appears and point D becomes bold. 

23. Move the cursor to point A, and click when it becomes bold. 

24. Move the cursor to point H, and click when it becomes bold. 

25. The angle measure will appear but may need to be moved to the 

appropriate location. 

26. To move the angle measure to the appropriate location, first 

press Esc to exit the measurement tool. 

• Move the cursor over the angle measure.  

• The arrow should become a hand (÷) getting ready to grab 

the measure, and the word text should be displayed. 

• Hold down the left click of the mouse and drag the angle 

measure. 

• Release the left click to place the measure at the desired 

location. 

27. Next, measure ∡ABJ and place the angle measure at the 

appropriate location. 

 

 

 

Note: If a tool is active, an icon for that tool appears in the upper-left corner of the screen. Press Esc to 

exit any tool before attempting to drag text or an object. 
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Activity Overview: 
In this activity, you will model the laying of a cable 
from a power plant on one side of river to a factory 
on the opposite bank of the river. The river is 500 
meters wide and the factory is 1200 meters 
downstream from a point on the riverbank directly 
across from the power plant. It costs $20/m to lay 
the cable under the river and $12/m to lay the 
cable along the riverbank. 

This activity is written for Computer View to utilize 
the additional screen space. If the file is to be sent 
to students, create the document in Handheld 
View. 
 
 
 
 

Step 1: Start a new TI-Nspire™ document. 

Step 2: Add a Notes application page. 

Step 3: Press View and select Computer. 

Step 4: From the Document Tools, select Insert  > Math Box.  

Note:  The shortcut for a Math Box is shown in the Insert menu. For 

a Mac, this will appear as Cmd + M. On a PC, the shortcut is 

Ctrl + M. 

 

 
 

Step 5: Define the variables needed for the problem. After typing a 

variable name, type := (a colon followed by an equals sign) 

to assign a value to a variable. Press Enter after typing the 

variable assignment. 
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Step 6: Follow the directions in Step 5 to define all variables as shown in the screen capture below. 

(Note that the initial distance from point A to point C is defined as 0 meters.) 

 The variables are: 

 width is the width of the river. 

 length is the distance downstream (from point A to the factory). 

 ac is the distance from point A to point C. 

 bank is the distance from point C to point F. 

 river is the distance from point P to point C. 

 rivercost is the cost per meter of laying cable under the river. 

 bankcost is the cost per meter of laying cable along the bank. 

 total is the total cost for laying the cable. 

 

 

 

 

 

 

 

 

Step 7: The distance from point A to point C (ac) was defined as 0 

meters. This represents the situation in which the cable is 

laid directly across the river. Edit the value of ac by clicking 

on the 0 in the assignment statement. Change the value of 

ac to 1200 and press Enter. 
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Step 8:  The total cost in Step 7 represents the cost of laying a cable directly from the power plant 

to the factory. Note the change in the total cost and compare this to the first situation. 

 

 

Step 9:    Next, change the placement of the cable (point C) on the 

factory side of the bank so that it is placed halfway between 

point A and the factory. 

 

 

 

 

 

Step 10:    The new total cost is less than the cost of laying the cable directly across the river or 

laying the cable from the power plant directly to the factory. Determine the location for the 

placement of the cable (point C) that will minimize the total cost of laying the cable. 

 

 

 

Possible tasks for students: 

1. Continue to edit the value for ac in order to find the minimum cost of laying a cable in this 

situation. 

2. Engineers have found a way to lower the costs of laying cable. It now costs $15/m to lay the 

cable under the river and $10/m to lay cable along the riverbank. Find the minimum cost for 

laying the cable. 

3. The company has decided to build a new factory that is located only 800 m downstream of the 

power plant. Using the lower costs of laying cable, find the optimal route for laying the cable. 
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Activity Overview: 
In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX and  
TI-Nspire™ CX CAS handhelds. 
 
 

 
 
 
 

10  

9 

1 2 3 

4 

5 8 

6 7 
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To save a document on the TI-Nspire™ handheld: 

 

• Press ~ > File > Save. You can also press / » or / S. 

 

• Type the name of the document into the File Name field. Do not press 

· until you have designated the correct folder in which to save the file.  

 

• The default destination folder is My Documents. If you wish to save the 

file in My Documents, press ·. Otherwise, you can change the 

destination folder. 

_______________________________________________________ 

 
 

 

If you wish to change the destination folder: 

 

• To save the document in a folder other than the My Documents folder, go 

to the Save In: field by pressing e. Then follow step A below to move 

up a folder level and choose an existing folder, or step B below to add a 

new folder. 

_____________________________________________________ 

 

 

A. To move up a folder level: 
 

• Press e to move to . Press x. 
 
• Press g e and then use £ or ¤ until you have selected the 

desired folder. Press x. 
 

• When the folder and file name are correct, press · to save the 
file. 

_______________________________________________________ 
 

 

 

B. To add a new folder: 
 

• Press e to move to . Press x. 

• Type the name of the new folder.  

• Press · to name the folder. 

• Press · to open the folder.  

• Press · to save the file. 
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Activity Overview:  

In this activity, you will learn how to check the operating system (OS) on a handheld and update it using 

the Content Workspace of the TI-NspireTM Teacher Software. 
 
 
 

Materials 

• TI-Nspire™ Teacher Software and USB connection cable 
 
 
 
 

Viewing handheld status 
 
The Handheld Status screen displays the battery status, (OS) 
version, available space, the network (if any), and your student 
login name and whether you are logged in 
 
To view the Handheld Status, press c and select Settings > 
Status. The Handheld Status dialog box opens. 

Viewing handheld details on the About screen 
 
The About screen displays the handheld type and product ID. 
To view the About screen from the Handheld Status screen, 
click About. To return to the home screen, press ·. 

 

 

Updating the handheld OS 
 
You can update the OS on your TI-Nspire™ handheld using your computer and TI-Nspire™ Teacher 
Software or by transferring the OS from one handheld to another. OS upgrade operations do not delete 
user documents. If there is not enough room on the receiving handheld for the upgrade, the sending 
handheld is notified. The only time documents can be affected by an OS installation is if the receiving 
handheld has a corrupted OS. In this situation, documents may be affected by OS restoration. It is a good 
practice to back up your important documents and folders before installing an updated operating system. 

Important OS download information 
 
The OS for the TI-NspireTM CX handheld has the file extension .tco; the OS for the TI-NspireTM CX CAS 
has the file extension .tcc; the OS for the TI-NspireTM with Touchpad or Clickpad has the file extension 
.tno; and the OS for the TI-NspireTM CAS with Touchpad or Clickpad has the file extension .tnc.  Always 
install new batteries before beginning an OS download. When in OS download mode, the APD™ 
(Automatic Power Down) feature does not function. If you leave your handheld in download mode for an 
extended time before you begin the downloading process, your batteries may become depleted. You will 
then need to install new batteries before downloading the OS. 
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Finding operating system upgrades 
 
Your TI-Nspire™ Teacher Software has convenient links to a number of useful Texas Instruments web 
sites, including those with handheld OS updates. You will need an Internet connection and the 
appropriate USB cable to download and install the updates. 

Using TI-Nspire Teacher Software to update the handheld OS 
 
Open the TI-Nspire Teacher Software and connect a TI-Nspire handheld to the computer using the USB 
connection cable. Go to the Document Workspace, select the Content Explorer tab, and click 
Connected Handhelds. Multiple handhelds can be connected to the computer using multiple USB ports, 
USB hubs, or the TI-NspireTM Docking Station. If multiple handhelds are connected to the computer, then 
multiple handhelds appear in the list of Connected Handhelds. 
 
The connected handheld appears in the Content Window, along with battery, storage, and OS 
information. More detailed information appears in the Handheld Information window. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
To see if a new OS is available, right-click the handheld and select Check for Handheld OS Update. To 
update the OS, right-click the handheld and select Install Handheld OS. A window appears that asks 
you to select the handheld OS file. Select the OS file and click Install OS. A window appears informing 
you that any unsaved data will be lost, and it asks if you want to continue. Click Yes. 
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Connecting two TI-Nspire™ handhelds with the USB handheld-to-handheld cable 
 
You can share documents between two TI-Nspire™ handhelds by connecting them with the 
handheld-to-handheld USB cable. The TI-Nspire™ handheld USB A port is located at the center 
of the top of the handheld. 
 
1. Firmly insert either end of the USB unit-to-unit cable into the USB A port. 
2. Insert the other end of the cable into the receiving unit’s USB A port. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Sending a document 
 
1. Open My Documents on the sending unit. 
2. Press the £ and ¤ keys to highlight the document you want to send. 
3. Select Send from the document menu. 
4. When the file transfer is complete, a message displays on the receiving unit. 
 
 
Rules for sending files or folders 
 
The rules for sending files apply also to those files within folders that you send. 
 
• If you send a document with the same name as an existing document on the receiving  

TI-Nspire™ handheld, the system renames the sent document by appending a number to 
the name. For example, if you send a document named Mydata to another TI-Nspire™ 
handheld that already contains a document named Mydata, the document you send will be 
renamed Mydata(2). Both the sending and receiving units display a message that shows the 
new name. 
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• There is a 255-character maximum length for a file name, including the entire path. If a 
transmitted file has the same name as an existing file on the receiving unit and the file 
names contain 255 characters, then the name of the transmitted file will be truncated to 
allow the software to follow the renaming scheme described in the previous bullet. 

 
• All variables associated with the document being transmitted are transferred with the 

document. 
 
• Transmissions will time out after 30 seconds. 
 
 
Receiving a document 
 
No action is required by the user of the receiving TI-Nspire™ handheld. 
Units are automatically powered on when the cable is attached. 
 
 
Sending a folder 
 
When you send a folder from one handheld to another, the file structure in the sending folder is 
retained. If the folder does not exist on the receiving handheld, it will be created. If the folder 
does exist, files will be copied into it, with appended names added to any duplicate files that 
may be there. 
 
To send a folder: 
1. Open My Documents. Press c 2. 
2. Using the touchpad, point to the folder you want to send. 
3. Select Send from the My Documents menu. Press eb6. 
4. The file transfer begins. A progress bar displays to allow you to follow the transfer. There is 

a Cancel button on the Sending... dialog that allows you to cancel the transmission while it 
in progress. When the transfer is complete, a message displays. If the file was renamed on 
the receiving handheld, the new file name displays. 

 
 
Canceling a transfer 
 
1. To cancel a transmission in progress, press Cancel on the dialog of the sending unit. 

Note: To cancel a file transfer from the receiving handheld, press d. The receiving 
handheld cannot cancel a transfer of folders, however. 

2. A link transmission error message displays. 
3. Press d or · to cancel the transmission error message. 

230



 Press-to-Test       TEACHER NOTES  
  TI PROFESSIONAL DEVELOPMENT
 

 

©2011 Texas Instruments Incorporated 1 education.ti.com 

 

Activity Overview:  
The Press-to-Test feature enables you to quickly prepare student handhelds for exams by temporarily 

disabling folders, documents, and select features and commands. In this activity, you will learn how to 

enable and disable Press-to-Test. 
 
 

Materials 
 TI-Nspire™ handheld-to-handheld or handheld-to-computer USB connection cable  

 
 
 
 

Step 1: To enable Press-to-Test on TI-Nspire™ with Touchpad 
and TI-Nspire CX™, first ensure that the handheld is 
turned off. Press and hold d and c until the Press-

to-Test screen appears. 

Note: To enable Press-to-Test on TI-Nspire™ with Clickpad, 
press and hold d, c, and w. 

 

Step 2: By default, Press-to-Test disables 3D graphing and pre-
existing Scratchpad data, documents, and folders. The 
angle settings can be changed by pressing ¢, selecting the 
appropriate setting, and pressing ¢ or ·. 

By default, all of the commands and features listed are 

disabled. To enable a feature or command, uncheck its 
box. Keep all boxes checked and enable Press-to-Test 
mode by selecting Enter Press-to-Test. 

Step 3: Once Press-to-Test is enabled, the handheld reboots. A 
dialog box confirms that the handheld is in Press-to-Test 
mode and the restrictions are listed. Click OK. 

Step 4: When Press-to-Test is enabled, the LED at the top of the 
handheld begins blinking. Green indicates that all 

restrictions are selected (default), while yellow indicates 
that one or more restrictions are unselected. During the 
initial reboot, the LED alternates between red and, 

depending on the restrictions, either green or yellow.  
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Step 5: Create a new document, add a Graphs page, and press 
b. Since geometry functions are limited, observe that 

the Graph Type, Analyze Graph, Measurement, 

Construction, and Transformation menus are not 
accessible. 

Note: The lock icon at the top of the handheld screen indicates 

that Press-to-Test is enabled. 

Step 6: Add a Calculator application by pressing ~ and selecting 
Insert > Calculator. Type cot(π/2) and press ·. Since 

trigonometric functions are limited, an error message 

appears. The dialog box tells students how to access 
additional information about the restrictions. Select OK. 

Step 7: Go to My Documents by pressing c > My 

Documents. When Press-to-Test is enabled, a Press-to-

Test folder is created in My Documents. All other folders 
and documents present on the handheld before Press-to-
Test mode was entered are inaccessible. 

Step 8: Press-to-Test can be disabled by connecting two 
handhelds using the handheld-to-handheld USB connection 
cable. While the handhelds are connected, press ~ and 

select Press-to-Test > Exit Press-to-Test. A handheld in 
Press-to-Test mode can be disabled regardless of whether 

the other handheld is in Press-to-Test mode. 

Press-to-Test can also be disabled with the TI-Nspire™ 
Navigator™ system. Begin a class in the TI-Nspire™ 

Navigator™ Teacher Software. Students can then press 
~ and select Press-to-Test > Exit Press-to-Test. 

Step 9: Alternatively, Press-to-Test can be disabled with TI-

Nspire™ Teacher Software or TI-Nspire™ Navigator 
Teacher Software by creating a document named Exit Test 
Mode.tns and transferring it to connected handhelds. Go to 

the Tools menu and select Transfer Tool. Click Add to 
Transfer List and select the document Exit Test 
Mode.tns. In the Transfer List, select Exit Test Mode.tns. 

In the Edit Destination Folder field, select the Press-to-
Test folder and click Change. Then click Start Transfer. 
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